<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale:1.0, maximum-scale:1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

	<link rel="manifest" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/manifest.json">
	<meta name="msapplication-config" content="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/browserconfig.xml" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/favicon.ico">

	<title>Brechtfestival-Chef setzt auf kleinere Eigenproduktionen | Radio Plassenburg</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.radio-plassenburg.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.radio-plassenburg.de/wp-content/themes/fhb/js/html5.js"></script>
	<![endif]-->
			<meta property="og:url" content="http://www.radio-plassenburg.de/brechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354/"/>
		<meta property="og:title"
		      content="Brechtfestival-Chef setzt auf kleinere Eigenproduktionen"/>
		<meta property="og:description" content="Augsburg (dpa/lby) &#8211; Rund zwei Monate vor dem Brechtfestival 2017 steht das Programm des Augsburger Kulturfestes. Der neue Chef des Festivals, Patrick  &hellip;"/>
		<meta property="og:type" content="article"/>
		<meta property="article:published_time" content="2016-12-23 05:55:26"/>
		<meta property="article:modified_time" content="2016-12-23 07:05:02"/>
		<meta name="description" content="Augsburg (dpa/lby) &#8211; Rund zwei Monate vor dem Brechtfestival 2017 steht das Programm des Augsburger Kulturfestes. Der neue Chef des Festivals, Patrick  …"/>
					<meta property="og:image" content="http://www.radio-plassenburg.de/storage/thumbs/1200x630c/r:1482473102/3802356.jpg"/>
			<meta property="og:image:width" content="1200"/>
			<meta property="og:image:height" content="630"/>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Feed" href="http://www.radio-plassenburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Brechtfestival-Chef setzt auf kleinere Eigenproduktionen Kommentar-Feed" href="http://www.radio-plassenburg.de/brechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radio-plassenburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radio-plassenburg.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-e7179c6cf1fc3e6539cd74ca76b178b0.css?ver=3.0.11-d' type='text/css' media='all' />
<link rel='stylesheet' id='fhb-layout-css-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-fhb-layout-css-b66a2555a3588d1de6c0a1e3b346e37d.css?ver=3.0.11-d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/cmms/assets/jwplayer/7.7.4/jwplayer.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-47bfae1bc18cbf739f7811cf64f6d6b9.js?ver=3.0.11-d'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-fhb-js-5d4d554826b8ff1ddcf8591a6ab85763.js?ver=3.0.11-d'></script>
<link rel='https://api.w.org/' href='http://www.radio-plassenburg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radio-plassenburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radio-plassenburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Putin hält jährliche Pressekonferenz' href='http://www.radio-plassenburg.de/putin-haelt-jaehrliche-pressekonferenz-3802298/' />
<link rel='next' title='Minus 10 Prozent in knapp 20 Jahren: die Kulmbacher werden weniger' href='http://www.radio-plassenburg.de/minus-10-prozent-in-knapp-20-jahren-die-kulmbacher-werden-weniger-3800984/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.radio-plassenburg.de/brechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354/" />
<link rel='shortlink' href='http://www.radio-plassenburg.de/?p=3802354' />
<link rel="alternate" type="application/json+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fbrechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fbrechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354%2F&#038;format=xml" />


</head>

<body class="single single-post postid-3802354 single-format-standard desktop">


<a name="top"></a>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<div class="cmms-adzone-0">
				<ins data-revive-zoneid="140" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>			</div>

			<h1 class="site-title">
				<a href="http://www.radio-plassenburg.de/"
				   rel="home"><span>Radio Plassenburg</span></a>
			</h1>

			<a class="switch icon-menu"></a>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-4723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/aktionen/">Highlights</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4724"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Aktuell</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/regional-nachrichten/">Region</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/bayern-nachrichten/">Bayern</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/deutschland-nachrichten/">Deutschland</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/welt-nachrichten/">Welt</a></li>
</ul>
</li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759"><a href="http://www.radio-plassenburg.de/wetter/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.radio-plassenburg.de/wetter/">Wetter</a></li>
	<li id="menu-item-3764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3764"><a href="/verkehrsmeldungen/">Verkehr</a></li>
	<li id="menu-item-3763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3763"><a href="/blitzermeldungen/">Blitzer</a></li>
	<li id="menu-item-2778540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778540"><a href="http://www.radio-plassenburg.de/bussgeldrechner/">Bußgeldrechner</a></li>
	<li id="menu-item-2632602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2632602"><a href="http://www.radio-plassenburg.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.radio-plassenburg.de/gewinnspiel-info/">Gewinnspiel-Info</a></li>
</ul>
</li>
<li id="menu-item-353486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353486"><a href="http://www.radio-plassenburg.de/ueber-uns/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.radio-plassenburg.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/team/">Team</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.radio-plassenburg.de/sendungen/">Sendungen</a></li>
	<li id="menu-item-318" class="fhb-webradio menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://player.mdn.stream24.net/webradio/radio-plassenburg/">Webradio</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://www.radio-plassenburg.de/empfang/">Empfang</a></li>
	<li id="menu-item-2563358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563358"><a href="http://www.radio-plassenburg.de/jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-353352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353352"><a href="http://www.radio-plassenburg.de/argumente/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-353359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353359"><a href="http://www.radio-plassenburg.de/argumente/">Argumente</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.radio-plassenburg.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-353342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353342"><a href="http://www.radio-plassenburg.de/kombi-oberfranken/">Kombi Oberfranken</a></li>
	<li id="menu-item-353343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353343"><a href="http://www.radio-plassenburg.de/kombi-galaxy/">Kombi Galaxy</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
</ul>
</li>
<li id="menu-item-2355417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2355417"><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Video</a></li>
<li id="menu-item-4729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4729"><a href="/galerie/">Foto</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4730"><a href="/mediathek/kategorie/audiothek/">Audio</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>
	</header>

	
	<div class="cmms-adzone-3"><ins data-revive-zoneid="141" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

	<div id="main" class="site-main with-sidebar">

		<div class="cmms-adzone-1"><ins data-revive-zoneid="142" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>	<div id="content" class="site-content" role="main">
		<article id="post-3802354" class="post-3802354 post type-post status-publish format-standard hentry category-bayern-nachrichten tag-bayern tag-deutschland tag-festivals tag-kommunen tag-literatur tag-schwaben tag-theater">
	<header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1482473102/3802356.jpg" width="600" height="338" alt="&copy; Stefan Puchner" /><div class="cmms-copyright">Stefan Puchner</div></div>		<h1 class="entry-title">Brechtfestival-Chef setzt auf kleinere Eigenproduktionen</h1>
	</header>

	<div class="entry-meta">
		<span class="entry-date"><a href="http://www.radio-plassenburg.de/brechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354/" rel="bookmark"><time class="entry-date" datetime="2016-12-23T05:55:26+01:00">23. Dezember 2016</time></a></span>	</div>

	<div class="entry-content">
		<p>Augsburg (dpa/lby) &#8211; Rund zwei Monate vor dem Brechtfestival 2017 steht das Programm des Augsburger Kulturfestes. Der neue Chef des Festivals, Patrick Wengenroth, will das Werk Bert Brechts aktuellen Debatten beispielsweise zum Feminismus entgegenstellen. Da das historische Augsburger Theater vor wenigen Monaten kurzfristig aus Brandschützgründen geschlossen werden musste und die nächsten Jahre nicht zur Verfügung steht, setzt der Berliner Regisseur bei seiner Festival-Premiere (3. bis 12. März) auf kleinere Eigenproduktionen.</p>
<p>Er selbst wird eine Revue mit dem Titel «Die Welt ist: schlecht! Und ich bin: Brecht!» inszenieren und dabei als Bertolt Brecht selbst auf der Bühne stehen. Eine weitere Eigenproduktion ist Brechts Lehrstück «Die Maßnahme» in der Regie von Opernsänger Selçuk Cara. Daneben wird Konstantin Wecker beim Festival mit einem speziellen Brecht-Programm auftreten. Das Berliner Inklusionstheater RambaZamba wird das Stück «Der gute Mensch von Downtown» mit Ex-«Tatort»-Kommissarin Eva Mattes als Gaststar aufführen.</p>
<p>Brecht (1898-1956) wurde in Augsburg geboren und lebte in der Stadt bis in seine Jugendzeit. Lange Zeit hatte Augsburg ein zwiespältiges Verhältnis zu dem weltberühmten Dramatiker. Inzwischen ehrt die Stadt ihren prominenten Sohn außer mit dem Brechtfestival mit einem eigenen mit 15 000 dotierten Literaturpreis. In Brechts Geburtshaus ist ein kleines Museum eingerichtet.</p>
	</div>

	<footer class="entry-meta">
			</footer>

	<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radio-plassenburg.de%2Fbrechtfestival-chef-setzt-auf-kleinere-eigenproduktionen-3802354%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3802354&text=Brechtfestival-Chef%20setzt%20auf%20kleinere%20Eigenproduktionen"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3802354%20-%20Brechtfestival-Chef%20setzt%20auf%20kleinere%20Eigenproduktionen" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3802354" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Brechtfestival-Chef%20setzt%20auf%20kleinere%20Eigenproduktionen&body=Augsburg%20%28dpa%2Flby%29%20-%20Rund%20zwei%20Monate%20vor%20dem%20Brechtfestival%202017%20steht%20das%20Programm%20des%20Augsburger%20Kulturfestes.%20Der%20neue%20Chef%20des%20Festivals%2C%20Patrick%20Wengenroth%2C%20will%20das%20Werk%20Bert%20Brechts%20aktuellen%20Debatten%20beispielsweise%20zum%20Feminismus%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3802354" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>
</article><div class="related-contents">
			<h3>Das könnte Sie auch interessieren</h3>
		<a class="post type-post" href="http://www.radio-plassenburg.de/augsburger-fliegerbombe-deutlich-kleiner-18-tonnen-3801232/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1482473109/3801233.jpg" width="600" height="338" alt="&copy; -" /></span>
	<span class="title" itemprop="name">Augsburger Fliegerbombe deutlich kleiner: 1,8 Tonnen</span>
	<span class="description" itemprop="description">Augsburg (dpa/lby) &#8211; Die in Augsburg entdeckte Fliegerbombe ist deutlich kleiner als zunächst angenommen. Der  (…)</span>
	<span class="date" itemprop="datePublished">22. Dezember 2016 <em>18:32</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/leichen-der-vermissten-frauen-aus-schwaben-gefunden-3800954/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1482473104/3800955.jpg" width="600" height="338" alt="&copy; Stefan Puchner" /></span>
	<span class="title" itemprop="name">Doppelmord-Verdacht: Leichen der vermissten Frauen gefunden</span>
	<span class="description" itemprop="description">Augsburg (dpa/lby) &#8211; Nach dem Fund von zwei Leichen nahe Augsburg hat sich der Verdacht bestätigt: Es handelt sich um die beiden  (…)</span>
	<span class="date" itemprop="datePublished">22. Dezember 2016 <em>17:21</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/kollegin-von-ermordetem-polizisten-verlangt-schmerzensgeld-3795787/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1482322822/3795788.jpg" width="600" height="338" alt="&copy; Karl-Josef Hildenbrand" /></span>
	<span class="title" itemprop="name">Gericht verhandelt Schmerzensgeld gegen Polizistenmörder</span>
	<span class="description" itemprop="description">Augsburg (dpa/lby) &#8211; Fünf Jahre nach dem Mord an dem Polizisten Mathias Vieth beschäftigt der Fall erneut das Landgericht  (…)</span>
	<span class="date" itemprop="datePublished">20. Dezember 2016 <em>11:41</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/in-muenchen-wird-es-eng-fast-17-millionen-einwohner-2035-3791588/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1482173424/3791590.jpg" width="600" height="338" alt="&copy; Marc M&uuml;ller" /></span>
	<span class="title" itemprop="name">Forscher: München könnte deutlich wachsen</span>
	<span class="description" itemprop="description">Köln/München (dpa/lby) &#8211; In München wird es eng: Die Bevölkerung der Landeshauptstadt könnte nach einer neuen Prognose des  (…)</span>
	<span class="date" itemprop="datePublished">18. Dezember 2016 <em>21:40</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/nach-mord-an-kickboxer-spur-in-die-drogenszene-3786544/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1482001827/3786546.jpg" width="600" height="338" alt="&copy; Alexander Kaya" /></span>
	<span class="title" itemprop="name">Nach Mord an Kickboxer Spur in die Drogenszene</span>
	<span class="description" itemprop="description">Neu-Ulm (dpa/lby) &#8211; Einen Monat nach dem Mord an einem ehemaligen Kickbox-Profi in Neu-Ulm hat die Kripo eine Spur in die  (…)</span>
	<span class="date" itemprop="datePublished">16. Dezember 2016 <em>14:20</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/stadtrat-stimmt-ueber-bewerbung-zur-kulturhauptstadt-ab-3781922/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1481902518/3781924.jpg" width="600" height="338" alt="&copy; Daniel Karmann" /></span>
	<span class="title" itemprop="name">Nürnberg will Europäische Kulturhauptstadt 2025 werden</span>
	<span class="description" itemprop="description">Nürnberg (dpa/lby) &#8211; Nürnberg bewirbt sich um den Titel «Europäische Kulturhauptstadt 2025». Das entschied am Mittwoch der  (…)</span>
	<span class="date" itemprop="datePublished">15. Dezember 2016 <em>16:01</em></span>
</a></div>	</div>
<aside id="sidebar" class="main-sidebar" role="complementary">
	<div class="widget search">
		<div class="search-box">
	<form role="search" method="get" class="search-form" action="http://www.radio-plassenburg.de/">
		<label>
			<span class="screen-reader-text">Suchen nach:</span>
			<input type="text" class="search-field" placeholder="Suchbegriff eingeben" value="" name="s"
			       title="Suche nach:">
		</label>

		<button type="submit" class="search-submit"><span>Los !</span><em class="dashicons dashicons-search"></em></button>
	</form>
</div>	</div>
			<div class="widget">
							<div class="widget-headline"><span>Programm</span></div>
						<div class="widget-content"><div style="position:relative;width:320px;left:-10px;"><a href="/sendungen"><img src="/storage/thumbs/3185118.png" width="320" height="85"></a></div></div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=adfd295e&amp;cb=1193549326001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=145&amp;cb=1193549326001482473131&amp;n=adfd295e' border='0' alt='' /></a></noscript>
</div>
				<div class="widget widget-shortcuts">
			<div class="widget-shortcut">
				<div>Webradio</div>
				<a class="radio" onclick="window.open('http://player.mdn.stream24.net/webradio/radio-plassenburg/','stream','width=470,height=570,dependent=no,location=no,menubar=no,resizable=yes,scrollbars=no,status=notoolbar=no');"><em class="dashicons dashicons-controls-volumeon"></em></a>
			</div>
							<div class="widget-shortcut">
					<div>Team</div>
					<a class="team" href="/team/"><em class="dashicons dashicons-groups"></em></a>
				</div>
						<div class="widget-shortcut">
				<div>Studiomail</div>
				<a class="mail" href="/kontakt/"><em class="dashicons dashicons-email-alt"></em></a>
			</div>
		</div>

					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=146");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ad3e2272&amp;cb=635165074001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=146&amp;cb=635165074001482473131&amp;n=ad3e2272' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-speed-cam">Blitzer</span>
							</div>
			<div class="widget-content widget-speed_cam">
				<p>Zurzeit liegen uns keine Meldungen vor</p>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a050fbc1&amp;cb=607545018001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=147&amp;cb=607545018001482473131&amp;n=a050fbc1' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-traffic">Verkehr</span>
							</div>
			<div class="widget-content widget-traffic">
				<p>Zurzeit liegen uns keine Meldungen vor</p>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a659b371&amp;cb=90468798001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=148&amp;cb=90468798001482473131&amp;n=a659b371' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-weather">Wetter</span>
				<a href="http://www.radio-plassenburg.de/wetter/">Das Wetter in der Region</a>
			</div>
			<div class="widget-content widget-weather">
						<div class="forecast">
							<div class="day">
					<div class="cell">
						<div class="date">Heute</div>
						<div class="weather-icon wi wi-fog"></div>
						<div class="min_max">
							<span><em>4</em>°C</span>
							<em></em>
							<span><em>-2</em>°C</span>
						</div>
						<div class="rain">
							<em class="wi wi-umbrella"></em>
							<span><em>30</em>%</span>
						</div>
					</div>
				</div>
							<div class="day">
					<div class="cell">
						<div class="date">24.12</div>
						<div class="weather-icon wi wi-rain"></div>
						<div class="min_max">
							<span><em>5</em>°C</span>
							<em></em>
							<span><em>-1</em>°C</span>
						</div>
						<div class="rain">
							<em class="wi wi-umbrella"></em>
							<span><em>80</em>%</span>
						</div>
					</div>
				</div>
							<div class="day">
					<div class="cell">
						<div class="date">25.12</div>
						<div class="weather-icon wi wi-rain"></div>
						<div class="min_max">
							<span><em>6</em>°C</span>
							<em></em>
							<span><em>2</em>°C</span>
						</div>
						<div class="rain">
							<em class="wi wi-umbrella"></em>
							<span><em>80</em>%</span>
						</div>
					</div>
				</div>
					</div>
					</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=149");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ada69db5&amp;cb=188407720001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=149&amp;cb=188407720001482473131&amp;n=ada69db5' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-video">Videos</span>
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Zur Videothek</a>
			</div>
			<div class="widget-content widget-videos">
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/mannequin-challenge-bei-radio-plassenburg" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1478869316/3708579.jpg" width="140" height="78" alt=""  /><span class="title">Mannequin-Challenge bei Radio Plassenburg</span><span class="date"><em>11. November 2016</em> 13:56</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/flutung-der-flutmulde" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1473081392/3599085.jpg" width="140" height="78" alt=""  /><span class="title">Flutung der Flutmulde</span><span class="date"><em>05. September 2016</em> 15:10</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/das-em-orakel-halbfinale-deutschland-frankreich" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1467894874/3499284.jpg" width="140" height="78" alt=""  /><span class="title">Das EM-Orakel: Halbfinale Deutschland-Frankreich</span><span class="date"><em>07. Juli 2016</em> 14:32</span></a>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=150");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a76bb8f8&amp;cb=1073769059001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=150&amp;cb=1073769059001482473131&amp;n=a76bb8f8' border='0' alt='' /></a></noscript>
</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a11cb055&amp;cb=1587599507001482473131' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=151&amp;cb=1587599507001482473131&amp;n=a11cb055' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-photo">Fotos</span>
				<a href="http://www.radio-plassenburg.de/galerie/">Zur Fotothek</a>
			</div>
			<div class="widget-content widget-gallery">
				<a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-15-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1481889355/3786382.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 15.12.2016</span><span class="date"><em>16. Dezember 2016</em> 13:12</span></a></a><a href="http://www.radio-plassenburg.de/galerie/elvis-die-fruehen-jahre/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1480974597/3763123.jpg" width="140" height="78" alt="" /><span class="title">ELVIS &#8211; Die frühen Jahre</span><span class="date"><em>05. Dezember 2016</em> 22:51</span></a></a><a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-01-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1480674016/3757021.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 01.12.2016</span><span class="date"><em>02. Dezember 2016</em> 11:29</span></a></a>			</div>
		</div>
				<div class="widget">
							<div class="widget-headline"><span>Radio Plassenburg auf Facebook</span></div>
						<div class="widget-content"><div style="background:#fff"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FRadioPlassenburg&width=300&height=170&colorscheme=light&show_faces=true&header=false&stream=false&show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden;width:300px;height:165px;" allowTransparency="true"></iframe></div></div>
		</div>
		</aside></div>

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="col-1">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-353316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353316"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.radio-plassenburg.de/impressum/">Impressum</a></li>
<li id="menu-item-353317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353317"><a href="http://www.radio-plassenburg.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
<li id="menu-item-1153381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153381"><a href="http://www.radio-plassenburg.de/feed/">RSS-Feed</a></li>
</ul></div>	</div>

	<div class="col-2">
		Powered by <a class="web1tv" href="http://www.web1tv.de/" target="_blank"><img
				src="http://www.radio-plassenburg.de/wp-content/themes/fhb/img/web1tv.png" width="55" height="11"
				alt="Web1TV GmbH"></a>

	</div>

</footer>

</div>

<div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=143&target=_blank&layerstyle=simple&align=center&valign=middle&padding=2&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>

<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-aktionskalender-js-01506e033ee554b1670059f9e1d31e6a.js?ver=3.0.11-d'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-plassenburg.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 5]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=5" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47365676-4', 'radio-plassenburg.de');
  ga('send', 'pageview');

</script>

</body>
</html>

<!-- Cachify | http://cachify.de
Memcached @ 23.12.2016 08:05:31 -->