<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

	<link rel="manifest" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/manifest.json">
	<meta name="msapplication-config" content="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/browserconfig.xml" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/favicon.ico">

	<title>Der Cranach, den es nie gab: Gelübde Luthers im Gewitter | Radio Plassenburg</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.radio-plassenburg.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.radio-plassenburg.de/wp-content/themes/fhb/js/html5.js"></script>
	<![endif]-->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
	<meta name="description" content="München (dpa/lby) &#8211; Dutzende Porträts des Reformators Martin Luther hat Lucas Cranach der Ältere geschaffen. Doch eines malte er nie: Den ganz  …"/><meta property="og:url" content="http://www.radio-plassenburg.de/ex-kunstfaelscher-beltracchi-malt-luther-szene-4485439/"/><meta property="og:title" content="Der Cranach, den es nie gab: Gel&uuml;bde Luthers im Gewitter"/><meta property="og:description" content="M&uuml;nchen (dpa/lby) &#8211; Dutzende Portr&auml;ts des Reformators Martin Luther hat Lucas Cranach der &Auml;ltere geschaffen. Doch eines malte er nie: Den ganz  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-10-29 10:21:31"/><meta property="og:modified_time" content="2017-10-29 10:55:02"/><meta property="og:image" content="http://www.radio-plassenburg.de/storage/thumbs/1200x630c/r:1509274503/4485441.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Feed" href="http://www.radio-plassenburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Der Cranach, den es nie gab: Gelübde Luthers im Gewitter Kommentar-Feed" href="http://www.radio-plassenburg.de/ex-kunstfaelscher-beltracchi-malt-luther-szene-4485439/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radio-plassenburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radio-plassenburg.de/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-98f4f839adf9441171f1846ef1a11f9b.css?ver=3.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='idvl-gallery-photoswipe-ui-css-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-idvl-gallery-photoswipe-ui-css-827feb8b354d1f2db8e41dcd8e66db77.css?ver=3.0.37' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-cookie-941f81ff683f9a1156fea70caa501eea.js?ver=3.0.37'></script>
<link rel='https://api.w.org/' href='http://www.radio-plassenburg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radio-plassenburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radio-plassenburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Luthers Thesen bescheren den Bayern einen Feiertag mehr' href='http://www.radio-plassenburg.de/luthers-thesen-bescheren-den-bayern-einen-feiertag-mehr-4485460/' />
<link rel='next' title='Wallfahrtsort wird letzte Ruhestätte für alte Grabkreuze' href='http://www.radio-plassenburg.de/wallfahrtsort-wird-letzte-ruhestaette-fuer-alte-grabkreuze-4485471/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.radio-plassenburg.de/ex-kunstfaelscher-beltracchi-malt-luther-szene-4485439/" />
<link rel='shortlink' href='http://www.radio-plassenburg.de/?p=4485439' />
<link rel="alternate" type="application/json+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fex-kunstfaelscher-beltracchi-malt-luther-szene-4485439%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fex-kunstfaelscher-beltracchi-malt-luther-szene-4485439%2F&#038;format=xml" />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>

</head>

<body class="post-template-default single single-post postid-4485439 single-format-standard desktop" style="padding-top:20px;">

<div class="cmms-custom-background-wrapper"></div><script type="text/javascript">var cmms_custom_bg_data = {"images":{"3955626":"http:\/\/www.radio-plassenburg.de\/storage\/thumbs\/2880x2048\/r:1488794324\/3955626.jpg","4431088":"http:\/\/www.radio-plassenburg.de\/storage\/thumbs\/2880x2048\/r:1507136403\/4431088.jpg","4431082":"http:\/\/www.radio-plassenburg.de\/storage\/thumbs\/2880x2048\/r:1507136393\/4431082.jpg"},"container":"cmms-custom-background-wrapper","imgClass":"cmms-custom-background","fade":1,"fadeDuration":3000,"timeout":10000};try{new CMMS_CUSTOM_BG()}catch(e){}</script>
<a name="top"></a>

<div id="page" class="hfeed site">

    <div class="cmms-adzone-104-wrapper">
        <div class="cmms-adzone-104"><ins data-revive-zoneid="269" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
    </div>

            <div class="social-navigation-wrapper">
		        <div class="social-navigation">
		<a href="/aktionen/melden-sie-uns-staus-und-blitzer-per-whatsapp/" target="" rel="nofollow" class="ss-whatsapp"><span>WhatsApp</span></a><a href="https://www.facebook.com/RadioPlassenburg/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/Radio_PlaBu" target="" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="/kontakt/" target="" rel="nofollow" class="ss-mail"><span>Studiomail</span></a><a href="tel://092218272222" target="" rel="nofollow" class="ss-phone"><span>Studiohotline</span></a>    </div>
	        </div>
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<div class="cmms-adzone-0">
				<ins data-revive-zoneid="140" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>			</div>

			<h1 class="site-title">
				<a href="http://www.radio-plassenburg.de/"
				   rel="home"><span>Radio Plassenburg</span></a>
			</h1>

			<a class="switch icon-menu"></a>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-4723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/aktionen/">Highlights</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Nachrichten</a>
<ul  class="sub-menu">
	<li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4724"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Aktuell</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/regional-nachrichten/">Region</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/bayern-nachrichten/">Bayern</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/deutschland-nachrichten/">Deutschland</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/welt-nachrichten/">Welt</a></li>
</ul>
</li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759"><a href="http://www.radio-plassenburg.de/wetter/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.radio-plassenburg.de/wetter/">Wetter</a></li>
	<li id="menu-item-4018256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4018256"><a href="http://www.radio-plassenburg.de/blitzer-verkehr/">Blitzer / Verkehr</a></li>
	<li id="menu-item-2778540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778540"><a href="http://www.radio-plassenburg.de/bussgeldrechner/">Bußgeldrechner</a></li>
	<li id="menu-item-2632602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2632602"><a href="http://www.radio-plassenburg.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.radio-plassenburg.de/gewinnspiel-info/">Gewinnspiel-Info</a></li>
</ul>
</li>
<li id="menu-item-353486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353486"><a href="http://www.radio-plassenburg.de/ueber-uns/">Radio</a>
<ul  class="sub-menu">
	<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.radio-plassenburg.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/team/">Team</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.radio-plassenburg.de/sendungen/">Sendungen</a></li>
	<li id="menu-item-318" class="fhb-webradio menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://www.radio-plassenburg.de/radioplayer/">Webradio</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://www.radio-plassenburg.de/empfang/">Empfang</a></li>
	<li id="menu-item-2563358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563358"><a href="http://www.radio-plassenburg.de/jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-353352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353352"><a href="http://www.radio-plassenburg.de/argumente/">Marketing</a>
<ul  class="sub-menu">
	<li id="menu-item-353359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353359"><a href="http://www.radio-plassenburg.de/argumente/">Argumente</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.radio-plassenburg.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-353342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353342"><a href="http://www.radio-plassenburg.de/kombi-oberfranken/">Kombi Oberfranken</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
</ul>
</li>
<li id="menu-item-2355417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2355417"><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Video</a></li>
<li id="menu-item-4729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4729"><a href="/galerie/">Foto</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4730"><a href="/mediathek/kategorie/audiothek/">Audio</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>
	</header>

	
	<div class="cmms-adzone-3"><ins data-revive-zoneid="141" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

	<div id="main" class="site-main with-sidebar">

		<div class="cmms-adzone-1">
            <ins data-revive-zoneid="142" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
	<div id="content" class="site-content" role="main">
		<article id="post-4485439" class="post-4485439 post type-post status-publish format-standard hentry category-bayern-nachrichten tag-bayern tag-deutschland tag-kirchen tag-kunst tag-leute">
	<header class="entry-header with-thumbnail">
		<div class="postthumbnail -with-copy"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1509274503/4485441.jpg" width="600" height="338" alt="&copy; Hans-Joachim Ellerbrock" /><div class="cmms-copyright">Hans-Joachim Ellerbrock</div></div>		<h1 class="entry-title">Der Cranach, den es nie gab: Gelübde Luthers im Gewitter</h1>
	</header>

	<div class="entry-meta">
		<span class="entry-date"><a href="http://www.radio-plassenburg.de/ex-kunstfaelscher-beltracchi-malt-luther-szene-4485439/" rel="bookmark"><time class="entry-date" datetime="2017-10-29T10:21:31+00:00">29. Oktober 2017</time></a></span>	</div>

	<div class="entry-content">
		<p>München (dpa/lby) &#8211; Dutzende Porträts des Reformators Martin Luther hat Lucas Cranach der Ältere geschaffen. Doch eines malte er nie: Den ganz entscheidenden Moment des Gelübdes Luthers im Gewitter, mit dem er Mönch wurde. Der ehemalige Kunstfälscher Wolfgang Beltracchi hat das Motiv nun in der Handschrift Cranachs gemalt.</p>
<p>Just zum 500. Jahrestag der Reformation ist das Werk fertig. Es gehört zu dem Projekt «Kairos. Der richtige Moment» des Unternehmers und Kunstliebhabers Christian Zott. Beltracchi, der mit seinen Fälschungen namhafter Maler berühmt geworden war und dafür im Gefängnis saß, soll dabei wichtige Momente der Geschichte im Stil der jeweils passenden Künstler malen.</p>
<p>Dass Cranach selbst diese Luther-Szene nicht ins Bild umsetzte, habe vermutlich verschiedene Gründe, sagte Marlies Schmidt, stellvertretende Geschäftsführerin der Cranach-Stiftung Wittenberg. Damals habe großes Interesse an Porträts geherrscht: Die Menschen wollten wissen, wer dieser Luther war.</p>
<p>Vor allem aber habe Luther den Heiligenkult abgelehnt. Damals seien oft Szenen aus dem Leben von Heiligen dargestellt worden. «Luther war aber gegen diese Heiligenverehrung. Ich glaube, das ist ein Grund, warum Cranach dieses Erweckungserlebnis nicht gemalt hat.» Cranach und Luther waren eng verbunden. Unter anderem war Luther Taufpate von Cranachs Tochter Anna &#8211; Cranach hätte also nichts gegen Luthers Willen gemalt.</p>
<p>Im Juli 1505 war Luther auf dem Heimweg von seinen Eltern in ein Gewitter geraten. Er fiel auf die Knie, rief die Mutter Marias, die heilige Anna, um Hilfe an und gelobte: «Ich will Mönch werden».</p>
<p>«Aus Sicht von Luther und Cranach stellt das jetzige Motiv keine Leerstelle dar», sagt der Projektinitiator Zott. «Aus gegenwärtiger Sicht, im Rückblick auf die Reformation jedoch sehr wohl.» Das Gemälde &#8211; und dass es erst jetzt entstehe &#8211; könne viel über den Reformator und seinen Künstlerfreund vermitteln.</p>
<p>Die Cranach-Stifung plant im nächsten Jahr eine Ausstellung, die sich mit historischen Kopien und Fälschungen sowie der Rezeption Cranachs auseinandersetzt. Dort soll auch Beltracchis «Cranach» gezeigt werden. Beltracchi habe die Handschrift bis in kleine Details nachvollzogen, etwa mit verspielten Rehen im Hintergrund.</p>
	</div>

	<footer class="entry-meta">
			</footer>

	<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radio-plassenburg.de%2Fex-kunstfaelscher-beltracchi-malt-luther-szene-4485439%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4485439&text=Der%20Cranach%2C%20den%20es%20nie%20gab%3A%20Gel%C3%BCbde%20Luthers%20im%20Gewitter"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4485439%20-%20Der%20Cranach%2C%20den%20es%20nie%20gab%3A%20Gel%C3%BCbde%20Luthers%20im%20Gewitter" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4485439" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Der%20Cranach%2C%20den%20es%20nie%20gab%3A%20Gel%C3%BCbde%20Luthers%20im%20Gewitter&body=M%C3%BCnchen%20%28dpa%2Flby%29%20-%20Dutzende%20Portr%C3%A4ts%20des%20Reformators%20Martin%20Luther%20hat%20Lucas%20Cranach%20der%20%C3%84ltere%20geschaffen.%20Doch%20eines%20malte%20er%20nie%3A%20Den%20ganz%20entscheidenden%20Moment%20des%20Gel%C3%BCbdes%20Luthers%20im%20Gewitter%2C%20mit%20dem%20er%20M%C3%B6nch%20wurde.%20Der%20ehemalige%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4485439" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>
</article><div class="related-contents">
			<h3>Das könnte Sie auch interessieren</h3>
		<a class="post type-post" href="http://www.radio-plassenburg.de/fack-ju-goehte-3-feiert-weltpremiere-in-muenchen-4469157/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1508697305/4469159.jpg" width="600" height="338" alt="&copy; Ursula D&uuml;ren" /></span>
	<span class="title" itemprop="name">«Fack Ju Göhte 3» feiert Weltpremiere in München</span>
	<span class="description" itemprop="description">München (dpa/lby) &#8211; «Chantal, heul leise!» gehört wohl zu den besten Sprüchen aus dem Kinoerfolg «Fack Ju Göhte». Vielleicht  (…)</span>
	<span class="date" itemprop="datePublished">21. Oktober 2017 <em>22:31</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/rosenheim-cops-werden-mit-poetentaler-ausgezeichnet-4465821/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1508611504/4465822.jpg" width="600" height="338" alt="&copy; Sven Hoppe" /></span>
	<span class="title" itemprop="name">«Rosenheim-Cops» werden mit Poetentaler ausgezeichnet</span>
	<span class="description" itemprop="description">München (dpa/lby) &#8211; Der diesjährige Poetentaler geht an die ZDF-Serie «Rosenheim-Cops». Auch Liedermacher Fredl Fesl,  (…)</span>
	<span class="date" itemprop="datePublished">20. Oktober 2017 <em>13:13</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/musical-mit-hits-von-roland-kaiser-umjubelte-premiere-4465405/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1508530205/4465407.jpg" width="600" height="338" alt="&copy; Jens Ochmann" /></span>
	<span class="title" itemprop="name">Musical mit Hits von Roland Kaiser: Umjubelte Premiere</span>
	<span class="description" itemprop="description">München (dpa) &#8211; Urlaubsstimmung auf der Bühne: Im Deutschen Theater München hat am Donnerstagabend das Musical «Santa Maria» mit  (…)</span>
	<span class="date" itemprop="datePublished">20. Oktober 2017 <em>3:19</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/bayerische-staatsbibliothek-erwirbt-partisanen-drucke-4459648/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1508366717/4459651.jpg" width="600" height="338" alt="&copy; Frank Leonhardt" /></span>
	<span class="title" itemprop="name">Bayerische Staatsbibliothek erwirbt Partisanen-Drucke</span>
	<span class="description" itemprop="description">München (dpa) &#8211; Die Bayerische Staatsbibliothek hat eine umfangreiche Sammlung von Partisanen-Drucken aus dem ehemaligen  (…)</span>
	<span class="date" itemprop="datePublished">17. Oktober 2017 <em>13:01</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/neureuther-und-goessner-erstmals-eltern-tochter-geboren-4455037/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1508163906/4455038.jpg" width="600" height="338" alt="&copy; Jens-Ulrich Koch" /></span>
	<span class="title" itemprop="name">Neureuther und Gössner erstmals Eltern: Tochter geboren</span>
	<span class="description" itemprop="description">Garmisch-Partenkirchen (dpa) &#8211; Deutschlands Alpin-Star Felix Neureuther und Biathletin Miriam Gössner sind zum ersten Mal Eltern  (…)</span>
	<span class="date" itemprop="datePublished">15. Oktober 2017 <em>10:40</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/sonderbare-suche-nach-rekorden-am-mount-everest-4449395/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1507907409/4449396.jpg" width="600" height="338" alt="&copy; Angelika Warmuth" /></span>
	<span class="title" itemprop="name">Sonderbare Suche nach Rekorden am Mount Everest</span>
	<span class="description" itemprop="description">Garmisch-Partenkirchen/Kathmandu (dpa) &#8211; Die Suche nach Rekorden am Mount Everest nimmt immer bizarrere Formen an. Es gehe zum  (…)</span>
	<span class="date" itemprop="datePublished">12. Oktober 2017 <em>7:40</em></span>
</a></div>	</div>
<aside id="sidebar" class="main-sidebar" role="complementary">
	<div class="widget search">
		<div class="search-box">
	<form role="search" method="get" class="search-form" action="http://www.radio-plassenburg.de/">
		<label>
			<span class="screen-reader-text">Suchen nach:</span>
			<input type="text" class="search-field" placeholder="Suchbegriff eingeben" value="" name="s"
			       title="Suche nach:">
		</label>

		<button type="submit" class="search-submit"><span>Los !</span><em class="dashicons dashicons-search"></em></button>
	</form>
</div>	</div>
			<div class="widget">
							<div class="widget-headline"><span>Programm</span></div>
						<div class="widget-content"><div style="position:relative;width:320px;left:-10px;"><a href="/sendungen"><img src="/storage/thumbs/3185118.png" width="320" height="85"></a></div></div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=adfd295e&amp;cb=1559029293001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=145&amp;cb=1559029293001509270974&amp;n=adfd295e' border='0' alt='' /></a></noscript>
</div>
				<div class="widget widget-shortcuts">
			<div class="widget-shortcut">
				<div>Webradio</div>
				<a class="radio" href="/radioplayer/"><em class="dashicons dashicons-controls-volumeon"></em></a>
			</div>
							<div class="widget-shortcut">
					<div>Team</div>
					<a class="team" href="/team/"><em class="dashicons dashicons-groups"></em></a>
				</div>
						<div class="widget-shortcut">
				<div>Studiomail</div>
				<a class="mail" href="/kontakt/"><em class="dashicons dashicons-email-alt"></em></a>
			</div>
		</div>

					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=146");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ad3e2272&amp;cb=1739054271001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=146&amp;cb=1739054271001509270974&amp;n=ad3e2272' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-speed-cam">Blitzer</span>
							</div>
			<div class="widget-content widget-speed_cam">
				<p>Zurzeit liegen uns keine Meldungen vor</p>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a050fbc1&amp;cb=669236756001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=147&amp;cb=669236756001509270974&amp;n=a050fbc1' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-traffic">Verkehr</span>
									<a href="http://www.radio-plassenburg.de/blitzer-verkehr/">Alle Meldungen</a>
							</div>
			<div class="widget-content widget-traffic">
										<a href="http://www.radio-plassenburg.de/blitzer-verkehr/" class="entry">
							<span class="title">Die B289 bei Mainleus ist zwischen d (&hellip;)</span>
							<span class="desc">Das betrifft die komplette Ortsumfahrung. Der Verkehr wird während der Bauphase durch  (&hellip;)</span>
							<span class="date">25.09.2017 05:00</span>
						</a>
												<a href="http://www.radio-plassenburg.de/blitzer-verkehr/" class="entry">
							<span class="title">Mainleus</span>
							<span class="desc">Die Mainbrücke am Ortsende Richtung Willmersreuth ist mindestens bis Ende Oktober voll (&hellip;)</span>
							<span class="date">24.07.2017 06:12</span>
						</a>
									</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a659b371&amp;cb=796080269001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=148&amp;cb=796080269001509270974&amp;n=a659b371' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-weather">Wetter</span>
				<a href="http://www.radio-plassenburg.de/wetter/">Das Wetter in der Region</a>
			</div>
			<div class="widget-content widget-weather">
				        <div class="forecast">
			                <div class="day">
                    <div class="cell">
                        <div class="date">Heute</div>
                        <div class="weather-icon wi wi-rain"></div>
                        <div class="min_max">
                            <span><em>14</em>°C</span>
                            <em></em>
                            <span><em>3</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>80</em>%</span>
                        </div>
                    </div>
                </div>
			                <div class="day">
                    <div class="cell">
                        <div class="date">30.10</div>
                        <div class="weather-icon wi wi-day-cloudy"></div>
                        <div class="min_max">
                            <span><em>9</em>°C</span>
                            <em></em>
                            <span><em>0</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>15</em>%</span>
                        </div>
                    </div>
                </div>
			                <div class="day">
                    <div class="cell">
                        <div class="date">31.10</div>
                        <div class="weather-icon wi wi-day-cloudy"></div>
                        <div class="min_max">
                            <span><em>10</em>°C</span>
                            <em></em>
                            <span><em>-1</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>10</em>%</span>
                        </div>
                    </div>
                </div>
			        </div>
					</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=149");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ada69db5&amp;cb=1192897720001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=149&amp;cb=1192897720001509270974&amp;n=ada69db5' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-video">Videos</span>
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Zur Videothek</a>
			</div>
			<div class="widget-content widget-videos">
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/der-einbruch-check" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1508948461/4475683.jpg" width="140" height="78" alt=""  /><span class="title">Der Einbruch-Check</span><span class="date"><em>25. Oktober 2017</em> 15:57</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/lisa-lueftet-das-sanremo-eis-geheimnis" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1506924955/4424007.jpg" width="140" height="78" alt=""  /><span class="title">Lisa lüftet das Sanremo-Eis-Geheimnis</span><span class="date"><em>01. Oktober 2017</em> 20:15</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/ja-ist-denn-heut-scho-ostern" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1491494082/4026452.jpg" width="140" height="78" alt=""  /><span class="title">Ja, ist denn heut scho Ostern?</span><span class="date"><em>06. April 2017</em> 15:42</span></a>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=150");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a76bb8f8&amp;cb=697449266001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=150&amp;cb=697449266001509270974&amp;n=a76bb8f8' border='0' alt='' /></a></noscript>
</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a11cb055&amp;cb=199663927001509270974' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=151&amp;cb=199663927001509270974&amp;n=a11cb055' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-photo">Fotos</span>
				<a href="http://www.radio-plassenburg.de/galerie/">Zur Fotothek</a>
			</div>
			<div class="widget-content widget-gallery">
				<a href="http://www.radio-plassenburg.de/galerie/altstadtfest-2017/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1499087770/4230858.jpg" width="140" height="78" alt="" /><span class="title">Altstadtfest 2017</span><span class="date"><em>03. Juli 2017</em> 13:31</span></a></a><a href="http://www.radio-plassenburg.de/galerie/die-radio-plassenburg-galanacht/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1485718563/3879582.jpg" width="140" height="78" alt="" /><span class="title">Die Radio Plassenburg-Galanacht</span><span class="date"><em>29. Januar 2017</em> 19:43</span></a></a><a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-22-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1482496236/3803017.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 22.12.2016</span><span class="date"><em>23. Dezember 2016</em> 12:38</span></a></a>			</div>
		</div>
				<div class="widget">
							<div class="widget-headline"><span>Radio Plassenburg auf Facebook</span></div>
						<div class="widget-content"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioPlassenburg&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>
		</aside></div>

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="col-1">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-353316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353316"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.radio-plassenburg.de/impressum/">Impressum</a></li>
<li id="menu-item-353317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353317"><a href="http://www.radio-plassenburg.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
<li id="menu-item-1153381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153381"><a href="http://www.radio-plassenburg.de/feed/">RSS-Feed</a></li>
</ul></div>	</div>

	<div class="col-2">
		Powered by <a class="web1tv" href="http://www.web1tv.de/" target="_blank"><img
				src="http://www.radio-plassenburg.de/wp-content/themes/fhb/img/web1tv.png" width="55" height="11"
				alt="Web1TV GmbH"></a>

	</div>

</footer>

</div>

<div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=143&target=_blank&layerstyle=simple&align=center&valign=middle&padding=2&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>

<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-ef4f4f8f79e6a8713a827174c1a5e561.js?ver=3.0.37'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-9d8dd6cf2c4ba5c5672a14e3c64c0014.js?ver=3.0.37'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-plassenburg.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 5]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=5" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47365676-4', 'radio-plassenburg.de');
  ga('send', 'pageview');

</script>

</body>
</html>

<!-- Cachify | http://cachify.de
Memcached @ 29.10.2017 10:56:14 -->