<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

	<link rel="manifest" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/manifest.json">
	<meta name="msapplication-config" content="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/browserconfig.xml" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/favicon.ico">

	<title>Gefährliche Kreuzung: Ampel bei Mainleus-Mitte kommt im Herbst | Radio Plassenburg</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.radio-plassenburg.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.radio-plassenburg.de/wp-content/themes/fhb/js/html5.js"></script>
	<![endif]-->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
	<meta name="description" content="Im Herbst soll die B289 bei Mainleus sicherer werden. Bei der Kreuzung Mainleus-Mitte wird eine Ampel mit Fußgänger-Überweg gebaut. Das hat Siegfried Beck  …"/><meta property="og:url" content="http://www.radio-plassenburg.de/gefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174/"/><meta property="og:title" content="Gef&auml;hrliche Kreuzung: Ampel bei Mainleus-Mitte kommt im Herbst"/><meta property="og:description" content="Im Herbst soll die B289 bei Mainleus sicherer werden. Bei der Kreuzung Mainleus-Mitte wird eine Ampel mit Fu&szlig;g&auml;nger-&Uuml;berweg gebaut. Das hat Siegfried Beck  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-04-10 05:36:58"/><meta property="og:modified_time" content="2017-04-08 08:37:23"/><meta property="og:image" content="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/img/share-logo.png?cb=1491799914"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Feed" href="http://www.radio-plassenburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Gefährliche Kreuzung: Ampel bei Mainleus-Mitte kommt im Herbst Kommentar-Feed" href="http://www.radio-plassenburg.de/gefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radio-plassenburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radio-plassenburg.de/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-741e3a451ff843258991ce60e8993fab.css?ver=3.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='cmms-royalslider-css-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-royalslider-css-0609127ebc4d3354f9cc7bd911f3e7fa.css?ver=3.0.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.js?ver=7.8.7'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-47bfae1bc18cbf739f7811cf64f6d6b9.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-fhb-js-5d4d554826b8ff1ddcf8591a6ab85763.js?ver=3.0.17'></script>
<link rel='https://api.w.org/' href='http://www.radio-plassenburg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radio-plassenburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radio-plassenburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ambulanz hilft mit Gewalt- oder Amokfantasien' href='http://www.radio-plassenburg.de/ambulanz-hilft-mit-gewalt-oder-amokfantasien-4031824/' />
<link rel='next' title='Osterfest soll Spielwarenindustrie auf die Sprünge helfen' href='http://www.radio-plassenburg.de/osterfest-soll-spielwarenindustrie-auf-die-spruenge-helfen-4031876/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.radio-plassenburg.de/gefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174/" />
<link rel='shortlink' href='http://www.radio-plassenburg.de/?p=4029174' />
<link rel="alternate" type="application/json+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fgefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fgefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174%2F&#038;format=xml" />


</head>

<body class="post-template-default single single-post postid-4029174 single-format-standard desktop">


<a name="top"></a>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<div class="cmms-adzone-0">
				<ins data-revive-zoneid="140" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>			</div>

			<h1 class="site-title">
				<a href="http://www.radio-plassenburg.de/"
				   rel="home"><span>Radio Plassenburg</span></a>
			</h1>

			<a class="switch icon-menu"></a>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-4723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/aktionen/">Highlights</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4724"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Aktuell</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/regional-nachrichten/">Region</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/bayern-nachrichten/">Bayern</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/deutschland-nachrichten/">Deutschland</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/welt-nachrichten/">Welt</a></li>
</ul>
</li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759"><a href="http://www.radio-plassenburg.de/wetter/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.radio-plassenburg.de/wetter/">Wetter</a></li>
	<li id="menu-item-4018256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4018256"><a href="http://www.radio-plassenburg.de/verkehr-blitzer/">Verkehr / Blitzer</a></li>
	<li id="menu-item-2778540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778540"><a href="http://www.radio-plassenburg.de/bussgeldrechner/">Bußgeldrechner</a></li>
	<li id="menu-item-2632602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2632602"><a href="http://www.radio-plassenburg.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.radio-plassenburg.de/gewinnspiel-info/">Gewinnspiel-Info</a></li>
</ul>
</li>
<li id="menu-item-353486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353486"><a href="http://www.radio-plassenburg.de/ueber-uns/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.radio-plassenburg.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/team/">Team</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.radio-plassenburg.de/sendungen/">Sendungen</a></li>
	<li id="menu-item-318" class="fhb-webradio menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://player.mdn.stream24.net/webradio/radio-plassenburg/">Webradio</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://www.radio-plassenburg.de/empfang/">Empfang</a></li>
	<li id="menu-item-2563358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563358"><a href="http://www.radio-plassenburg.de/jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-353352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353352"><a href="http://www.radio-plassenburg.de/argumente/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-353359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353359"><a href="http://www.radio-plassenburg.de/argumente/">Argumente</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.radio-plassenburg.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-353342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353342"><a href="http://www.radio-plassenburg.de/kombi-oberfranken/">Kombi Oberfranken</a></li>
	<li id="menu-item-353343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353343"><a href="http://www.radio-plassenburg.de/kombi-galaxy/">Kombi Galaxy</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
</ul>
</li>
<li id="menu-item-2355417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2355417"><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Video</a></li>
<li id="menu-item-4729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4729"><a href="/galerie/">Foto</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4730"><a href="/mediathek/kategorie/audiothek/">Audio</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>
	</header>

	
	<div class="cmms-adzone-3"><ins data-revive-zoneid="141" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

	<div id="main" class="site-main with-sidebar">

		<div class="cmms-adzone-1"><ins data-revive-zoneid="142" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>	<div id="content" class="site-content" role="main">
		<article id="post-4029174" class="post-4029174 post type-post status-publish format-standard hentry category-regional-nachrichten tag-ampel tag-mainleus-mitte">
	<header class="entry-header">
				<h1 class="entry-title">Gefährliche Kreuzung: Ampel bei Mainleus-Mitte kommt im Herbst</h1>
	</header>

	<div class="entry-meta">
		<span class="entry-date"><a href="http://www.radio-plassenburg.de/gefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174/" rel="bookmark"><time class="entry-date" datetime="2017-04-10T05:36:58+02:00">10. April 2017</time></a></span>			<span
				class="comments-link"><em class="dashicons dashicons-admin-comments"></em><a href="http://www.radio-plassenburg.de/gefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174/#respond">Kommentieren</a></span>
				</div>

	<div class="entry-content">
		<p>Im Herbst soll die B289 bei Mainleus sicherer werden. Bei der Kreuzung Mainleus-Mitte wird eine Ampel mit Fußgänger-Überweg gebaut. Das hat Siegfried Beck vom Staatlichen Bauamt Bayreuth auf Radio-Plassenburg-Nachfrage bestätigt.</p>
<p>Im Mai vergangenen Jahres hatte es dort einen tödlichen Motorrad-Unfall gegeben; seitdem wurde über die Sicherheit an der Abzweigung nach Wernstein diskutiert.<br />
Im Moment fehlt noch die verkehrsrechtliche Anordnung vom Landratsamt; dann kann die Ampel ausgeschrieben und gebaut werden.</p>
<p>Nachdem es schon eine Ampel bei Mainleus-West gibt und eine in Planung ist für Mainleus-Mitte, könnte auch eine bei Mainleus-Ost kommen. Die Kreuzung wird im Moment untersucht, ob es eine Ampel braucht.</p>
	</div>

	<footer class="entry-meta">
			</footer>

	<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radio-plassenburg.de%2Fgefaehrliche-kreuzung-ampel-bei-mainleus-mitte-kommt-im-herbst-4029174%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4029174&text=Gef%C3%A4hrliche%20Kreuzung%3A%20Ampel%20bei%20Mainleus-Mitte%20kommt%20im%20Herbst"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4029174%20-%20Gef%C3%A4hrliche%20Kreuzung%3A%20Ampel%20bei%20Mainleus-Mitte%20kommt%20im%20Herbst" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4029174" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Gef%C3%A4hrliche%20Kreuzung%3A%20Ampel%20bei%20Mainleus-Mitte%20kommt%20im%20Herbst&body=Im%20Herbst%20soll%20die%20B289%20bei%20Mainleus%20sicherer%20werden.%20Bei%20der%20Kreuzung%20Mainleus-Mitte%20wird%20eine%20Ampel%20mit%20Fu%C3%9Fg%C3%A4nger-%C3%9Cberweg%20gebaut.%20Das%20hat%20Siegfried%20Beck%20vom%20Staatlichen%20Bauamt%20Bayreuth%20auf%20Radio-Plassenburg-Nachfrage%20best%C3%A4tigt.%20Im%20Mai%20vergangenen%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4029174" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>
</article><div class="related-contents">
			<h3>Das könnte Sie auch interessieren</h3>
		<a class="post type-post" href="http://www.radio-plassenburg.de/oberfrankenderby-brose-bamberg-gewinnt-klar-gegen-medi-bayreuth-4031810/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"></span>
	<span class="title" itemprop="name">Oberfrankenderby: Brose Bamberg gewinnt klar gegen medi Bayreuth</span>
	<span class="description" itemprop="description">Der Traum aller Bayreuther Basketballfans von einem Sieg im Oberfrankenderby gegen Bamberg bleibt  weiter nur ein Traum.  Medi Bayreuth  (…)</span>
	<span class="date" itemprop="datePublished">10. April 2017 <em>5:28</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/fataler-restalkohol-kulmbacher-muss-am-sonntag-mittag-seinen-fuehrerschein-abgeben-4031802/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"></span>
	<span class="title" itemprop="name">Fataler Restalkohol: Kulmbacher muss am Sonntag Mittag seinen Führerschein abgeben</span>
	<span class="description" itemprop="description">Da hat sich einer fatal verrechnet. Nach acht Stunden Schlaf glaubte ein 35-jähriger Kulmbacher gestern Vormittag seine nächtliche  (…)</span>
	<span class="date" itemprop="datePublished">10. April 2017 <em>5:24</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/kulmbacher-top-boxer-leo-schels-holt-nach-kampfpause-sieg-in-kitzingen-4030984/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"></span>
	<span class="title" itemprop="name">Kulmbacher Top-Boxer: Leo Schels holt nach Kampfpause  Sieg in Kitzingen</span>
	<span class="description" itemprop="description">Der Kulmbacher Boxer Leo Schels hat beim Fritz Dollinger-Gedächtnis-Turnier in Kitzingen gewonnen. Nach einer fast einjährigen  (…)</span>
	<span class="date" itemprop="datePublished">09. April 2017 <em>18:35</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/einer-der-mitredet-bamberger-erzbischof-schick-verurteilt-lage-in-syrien-4030982/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"></span>
	<span class="title" itemprop="name">Einer, der mitredet: Bamberger Erzbischof Schick verurteilt Lage in Syrien</span>
	<span class="description" itemprop="description">Erzbischof Ludwig Schick hat die Vereinten Nationen aufgefordert, die Kriegsparteien in Syrien an einen Tisch zu zwingen. In seiner  (…)</span>
	<span class="date" itemprop="datePublished">09. April 2017 <em>18:33</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/auto-aufgemotzt-polizei-nimmt-tuning-fahrzeuge-bei-bamberg-unter-die-lupe-4030980/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"></span>
	<span class="title" itemprop="name">Autos aufgemotzt: Polizei nimmt Tuning-Fahrzeuge bei Bamberg unter die Lupe</span>
	<span class="description" itemprop="description">Die Auto-Tuningszene in Oberfranken hat die Polizei bei einer Veranstaltung am Wochenende in Bamberg unter die Lupe genommen. Viele  (…)</span>
	<span class="date" itemprop="datePublished">09. April 2017 <em>18:32</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/osterschmuck-beschaedigt-sinnfreie-tat-unbekannter-in-redwitz-4030977/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"></span>
	<span class="title" itemprop="name">Osterschmuck beschädigt: sinnfreie Tat Unbekannter in Redwitz</span>
	<span class="description" itemprop="description">Sinnlos und gemein ist das, was Unbekannte in Redwitz an der Rodach im Landkreis Lichtenfels am Freitag Nachmittag gemacht haben. Sie  (…)</span>
	<span class="date" itemprop="datePublished">09. April 2017 <em>18:31</em></span>
</a></div>	</div>
<aside id="sidebar" class="main-sidebar" role="complementary">
	<div class="widget search">
		<div class="search-box">
	<form role="search" method="get" class="search-form" action="http://www.radio-plassenburg.de/">
		<label>
			<span class="screen-reader-text">Suchen nach:</span>
			<input type="text" class="search-field" placeholder="Suchbegriff eingeben" value="" name="s"
			       title="Suche nach:">
		</label>

		<button type="submit" class="search-submit"><span>Los !</span><em class="dashicons dashicons-search"></em></button>
	</form>
</div>	</div>
			<div class="widget">
							<div class="widget-headline"><span>Programm</span></div>
						<div class="widget-content"><div style="position:relative;width:320px;left:-10px;"><a href="/sendungen"><img src="/storage/thumbs/3185118.png" width="320" height="85"></a></div></div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=adfd295e&amp;cb=43418976001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=145&amp;cb=43418976001491799914&amp;n=adfd295e' border='0' alt='' /></a></noscript>
</div>
				<div class="widget widget-shortcuts">
			<div class="widget-shortcut">
				<div>Webradio</div>
				<a class="radio" onclick="window.open('http://player.mdn.stream24.net/webradio/radio-plassenburg/','stream','width=470,height=570,dependent=no,location=no,menubar=no,resizable=yes,scrollbars=no,status=notoolbar=no');"><em class="dashicons dashicons-controls-volumeon"></em></a>
			</div>
							<div class="widget-shortcut">
					<div>Team</div>
					<a class="team" href="/team/"><em class="dashicons dashicons-groups"></em></a>
				</div>
						<div class="widget-shortcut">
				<div>Studiomail</div>
				<a class="mail" href="/kontakt/"><em class="dashicons dashicons-email-alt"></em></a>
			</div>
		</div>

					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=146");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ad3e2272&amp;cb=923080022001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=146&amp;cb=923080022001491799914&amp;n=ad3e2272' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-speed-cam">Blitzer</span>
							</div>
			<div class="widget-content widget-speed_cam">
				<p>Zurzeit liegen uns keine Meldungen vor</p>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a050fbc1&amp;cb=2050879238001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=147&amp;cb=2050879238001491799914&amp;n=a050fbc1' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-traffic">Verkehr</span>
									<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/">Alle Meldungen</a>
							</div>
			<div class="widget-content widget-traffic">
										<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/" class="entry">
							<span class="title">A9 - Halle/Leipzig Richtung Nürnberg</span>
							<span class="desc">Zwischen AS Pegnitz und AS Weidensees Gefahr durch defektes Fahrzeug, Standstreifen bl (&hellip;)</span>
							<span class="date">10.04.2017 04:35</span>
						</a>
												<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/" class="entry">
							<span class="title">A70 - Bayreuth Richtung Bamberg</span>
							<span class="desc">Zwischen AS Schirradorf und AS Stadelhofen Baustelle, linker Fahrstreifen blockiert</span>
							<span class="date">10.04.2017 03:27</span>
						</a>
									</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a659b371&amp;cb=1796587540001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=148&amp;cb=1796587540001491799914&amp;n=a659b371' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-weather">Wetter</span>
				<a href="http://www.radio-plassenburg.de/wetter/">Das Wetter in der Region</a>
			</div>
			<div class="widget-content widget-weather">
				        <div class="forecast">
			                <div class="day">
                    <div class="cell">
                        <div class="date">Heute</div>
                        <div class="weather-icon wi wi-day-cloudy"></div>
                        <div class="min_max">
                            <span><em>21</em>°C</span>
                            <em></em>
                            <span><em>6</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>10</em>%</span>
                        </div>
                    </div>
                </div>
			                <div class="day">
                    <div class="cell">
                        <div class="date">11.04</div>
                        <div class="weather-icon wi wi-day-cloudy"></div>
                        <div class="min_max">
                            <span><em>11</em>°C</span>
                            <em></em>
                            <span><em>1</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>15</em>%</span>
                        </div>
                    </div>
                </div>
			                <div class="day">
                    <div class="cell">
                        <div class="date">12.04</div>
                        <div class="weather-icon wi wi-cloudy"></div>
                        <div class="min_max">
                            <span><em>14</em>°C</span>
                            <em></em>
                            <span><em>2</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>20</em>%</span>
                        </div>
                    </div>
                </div>
			        </div>
					</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=149");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ada69db5&amp;cb=1705553304001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=149&amp;cb=1705553304001491799914&amp;n=ada69db5' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-video">Videos</span>
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Zur Videothek</a>
			</div>
			<div class="widget-content widget-videos">
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/ja-ist-denn-heut-scho-ostern" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1491486882/4026452.jpg" width="140" height="78" alt=""  /><span class="title">Ja, ist denn heut scho Ostern?</span><span class="date"><em>06. April 2017</em> 15:42</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/fasching-2017-alle-wollen-die-trump-peruecke" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1487947080/3937634.jpg" width="140" height="78" alt=""  /><span class="title">Fasching 2017: Alle wollen die Trump-Perücke</span><span class="date"><em>24. Februar 2017</em> 15:25</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/die-radio-plassenburg-galanacht" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1485715433/3879484.jpg" width="140" height="78" alt=""  /><span class="title">Die Radio Plassenburg-Galanacht</span><span class="date"><em>29. Januar 2017</em> 19:05</span></a>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=150");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a76bb8f8&amp;cb=884303595001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=150&amp;cb=884303595001491799914&amp;n=a76bb8f8' border='0' alt='' /></a></noscript>
</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a11cb055&amp;cb=1611534284001491799914' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=151&amp;cb=1611534284001491799914&amp;n=a11cb055' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-photo">Fotos</span>
				<a href="http://www.radio-plassenburg.de/galerie/">Zur Fotothek</a>
			</div>
			<div class="widget-content widget-gallery">
				<a href="http://www.radio-plassenburg.de/galerie/die-radio-plassenburg-galanacht/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1485714963/3879582.jpg" width="140" height="78" alt="" /><span class="title">Die Radio Plassenburg-Galanacht</span><span class="date"><em>29. Januar 2017</em> 19:43</span></a></a><a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-22-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1482492636/3803017.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 22.12.2016</span><span class="date"><em>23. Dezember 2016</em> 12:38</span></a></a><a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-15-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1481889355/3786382.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 15.12.2016</span><span class="date"><em>16. Dezember 2016</em> 13:12</span></a></a>			</div>
		</div>
				<div class="widget">
							<div class="widget-headline"><span>Radio Plassenburg auf Facebook</span></div>
						<div class="widget-content"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioPlassenburg&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>
		</aside></div>

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="col-1">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-353316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353316"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.radio-plassenburg.de/impressum/">Impressum</a></li>
<li id="menu-item-353317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353317"><a href="http://www.radio-plassenburg.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
<li id="menu-item-1153381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153381"><a href="http://www.radio-plassenburg.de/feed/">RSS-Feed</a></li>
</ul></div>	</div>

	<div class="col-2">
		Powered by <a class="web1tv" href="http://www.web1tv.de/" target="_blank"><img
				src="http://www.radio-plassenburg.de/wp-content/themes/fhb/img/web1tv.png" width="55" height="11"
				alt="Web1TV GmbH"></a>

	</div>

</footer>

</div>

<div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=143&target=_blank&layerstyle=simple&align=center&valign=middle&padding=2&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>

<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-aktionskalender-js-01506e033ee554b1670059f9e1d31e6a.js?ver=3.0.17'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-plassenburg.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 5]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=5" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47365676-4', 'radio-plassenburg.de');
  ga('send', 'pageview');

</script>

</body>
</html>