<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale:1.0, maximum-scale:1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

	<link rel="manifest" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/manifest.json">
	<meta name="msapplication-config" content="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/browserconfig.xml" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/favicon.ico">

	<title>Krisendienst Psychiatrie in Oberbayern kommt voran | Radio Plassenburg</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.radio-plassenburg.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.radio-plassenburg.de/wp-content/themes/fhb/js/html5.js"></script>
	<![endif]-->
			<meta property="og:url" content="http://www.radio-plassenburg.de/krisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730/"/>
		<meta property="og:title"
		      content="Krisendienst Psychiatrie in Oberbayern kommt voran"/>
		<meta property="og:description" content="Berchtesgaden (dpa/lby) &#8211; Der Bezirk Oberbayern l&auml;sst sich seinen Krisendienst Psychiatrie mehr als sieben Millionen Euro im Jahr kosten. Bis 2019 soll  &hellip;"/>
		<meta property="og:type" content="article"/>
		<meta property="article:published_time" content="2017-01-24 12:18:10"/>
		<meta property="article:modified_time" content="2017-01-24 12:45:14"/>
		<meta name="description" content="Berchtesgaden (dpa/lby) &#8211; Der Bezirk Oberbayern lässt sich seinen Krisendienst Psychiatrie mehr als sieben Millionen Euro im Jahr kosten. Bis 2019 soll  …"/>
					<meta property="og:image" content="http://www.radio-plassenburg.de/storage/thumbs/1200x630c/r:1485258314/3868731.jpg"/>
			<meta property="og:image:width" content="1200"/>
			<meta property="og:image:height" content="630"/>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Feed" href="http://www.radio-plassenburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Krisendienst Psychiatrie in Oberbayern kommt voran Kommentar-Feed" href="http://www.radio-plassenburg.de/krisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radio-plassenburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radio-plassenburg.de/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-e7179c6cf1fc3e6539cd74ca76b178b0.css?ver=3.0.11-d' type='text/css' media='all' />
<link rel='stylesheet' id='fhb-layout-css-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-fhb-layout-css-b66a2555a3588d1de6c0a1e3b346e37d.css?ver=3.0.11-d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.js?ver=7.8.7'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-47bfae1bc18cbf739f7811cf64f6d6b9.js?ver=3.0.11-d'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-fhb-js-5d4d554826b8ff1ddcf8591a6ab85763.js?ver=3.0.11-d'></script>
<link rel='https://api.w.org/' href='http://www.radio-plassenburg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radio-plassenburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radio-plassenburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trotz wochenlanger Minusgrade: Seen in der Region bitte nicht Betreten' href='http://www.radio-plassenburg.de/trotz-wochenlanger-minusgrade-seen-in-der-region-bitte-nicht-betreten-3868727/' />
<link rel='next' title='Syrien-Gespräche: Keine Einigung in Sicht' href='http://www.radio-plassenburg.de/syrien-gespraeche-keine-einigung-in-sicht-3868734/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.radio-plassenburg.de/krisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730/" />
<link rel='shortlink' href='http://www.radio-plassenburg.de/?p=3868730' />
<link rel="alternate" type="application/json+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fkrisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fkrisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730%2F&#038;format=xml" />


</head>

<body class="post-template-default single single-post postid-3868730 single-format-standard desktop">


<a name="top"></a>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<div class="cmms-adzone-0">
				<ins data-revive-zoneid="140" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>			</div>

			<h1 class="site-title">
				<a href="http://www.radio-plassenburg.de/"
				   rel="home"><span>Radio Plassenburg</span></a>
			</h1>

			<a class="switch icon-menu"></a>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-4723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/aktionen/">Highlights</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4724"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Aktuell</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/regional-nachrichten/">Region</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/bayern-nachrichten/">Bayern</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/deutschland-nachrichten/">Deutschland</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/welt-nachrichten/">Welt</a></li>
</ul>
</li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759"><a href="http://www.radio-plassenburg.de/wetter/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.radio-plassenburg.de/wetter/">Wetter</a></li>
	<li id="menu-item-3764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3764"><a href="/verkehrsmeldungen/">Verkehr</a></li>
	<li id="menu-item-3763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3763"><a href="/blitzermeldungen/">Blitzer</a></li>
	<li id="menu-item-2778540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778540"><a href="http://www.radio-plassenburg.de/bussgeldrechner/">Bußgeldrechner</a></li>
	<li id="menu-item-2632602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2632602"><a href="http://www.radio-plassenburg.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.radio-plassenburg.de/gewinnspiel-info/">Gewinnspiel-Info</a></li>
</ul>
</li>
<li id="menu-item-353486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353486"><a href="http://www.radio-plassenburg.de/ueber-uns/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.radio-plassenburg.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/team/">Team</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.radio-plassenburg.de/sendungen/">Sendungen</a></li>
	<li id="menu-item-318" class="fhb-webradio menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://player.mdn.stream24.net/webradio/radio-plassenburg/">Webradio</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://www.radio-plassenburg.de/empfang/">Empfang</a></li>
	<li id="menu-item-2563358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563358"><a href="http://www.radio-plassenburg.de/jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-353352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353352"><a href="http://www.radio-plassenburg.de/argumente/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-353359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353359"><a href="http://www.radio-plassenburg.de/argumente/">Argumente</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.radio-plassenburg.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-353342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353342"><a href="http://www.radio-plassenburg.de/kombi-oberfranken/">Kombi Oberfranken</a></li>
	<li id="menu-item-353343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353343"><a href="http://www.radio-plassenburg.de/kombi-galaxy/">Kombi Galaxy</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
</ul>
</li>
<li id="menu-item-2355417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2355417"><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Video</a></li>
<li id="menu-item-4729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4729"><a href="/galerie/">Foto</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4730"><a href="/mediathek/kategorie/audiothek/">Audio</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>
	</header>

	
	<div class="cmms-adzone-3"><ins data-revive-zoneid="141" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

	<div id="main" class="site-main with-sidebar">

		<div class="cmms-adzone-1"><ins data-revive-zoneid="142" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>	<div id="content" class="site-content" role="main">
		<article id="post-3868730" class="post-3868730 post type-post status-publish format-standard hentry category-bayern-nachrichten tag-bayern tag-gesundheit tag-oberbayern tag-psychiatrie">
	<header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485258314/3868731.jpg" width="600" height="338" alt="&copy; Armin Weigel" /><div class="cmms-copyright">Armin Weigel</div></div>		<h1 class="entry-title">Krisendienst Psychiatrie in Oberbayern kommt voran</h1>
	</header>

	<div class="entry-meta">
		<span class="entry-date"><a href="http://www.radio-plassenburg.de/krisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730/" rel="bookmark"><time class="entry-date" datetime="2017-01-24T12:18:10+01:00">24. Januar 2017</time></a></span>	</div>

	<div class="entry-content">
		<p>Berchtesgaden (dpa/lby) &#8211; Der Bezirk Oberbayern lässt sich seinen Krisendienst Psychiatrie mehr als sieben Millionen Euro im Jahr kosten. Bis 2019 soll es im größten Regierungsbezirk Deutschlands flächendeckend eine telefonische Anlaufstelle für Menschen in seelischer Not geben. Bezirkstagspräsident Josef Mederer (CSU) sprach am Dienstag bei der Präsentation des Projekts für Südostbayern in Berchtesgaden von einem «Meilenstein für die wohnortnahe Versorgung psychiatrischer Notfälle».</p>
<p>Unter der Telefonnummer 0180/6553000 können Menschen täglich von 9.00 bis 24.00 Uhr einen Hilferuf an eine ausgewiesene Fachstelle absetzen. Die Leitstelle unterstützt sie dabei, wohnortnah die am besten geeignete Betreuung zu finden. «Dadurch wird hoffentlich eine ganze Reihe der in akuten Krisenlagen immer wieder vorkommenden Polizeieinsätze überflüssig», so Mederer.</p>
<p>Im Endausbau ist der Krisendienst auf bis zu 20 000 Anrufe pro Jahr ausgelegt. Dafür stünden flächendeckend in Oberbayern 88 Stellen unter anderem bei Sozialpsychiatrischen Diensten, für die mobilen Einsatzteams und in der Leitstelle zur Verfügung, hieß es weiter.</p>
	</div>

	<footer class="entry-meta">
			</footer>

	<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radio-plassenburg.de%2Fkrisendienst-psychiatrie-in-oberbayern-kommt-voran-3868730%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3868730&text=Krisendienst%20Psychiatrie%20in%20Oberbayern%20kommt%20voran"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3868730%20-%20Krisendienst%20Psychiatrie%20in%20Oberbayern%20kommt%20voran" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3868730" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Krisendienst%20Psychiatrie%20in%20Oberbayern%20kommt%20voran&body=Berchtesgaden%20%28dpa%2Flby%29%20-%20Der%20Bezirk%20Oberbayern%20l%C3%A4sst%20sich%20seinen%20Krisendienst%20Psychiatrie%20mehr%20als%20sieben%20Millionen%20Euro%20im%20Jahr%20kosten.%20Bis%202019%20soll%20es%20im%20gr%C3%B6%C3%9Ften%20Regierungsbezirk%20Deutschlands%20fl%C3%A4chendeckend%20eine%20telefonische%20Anlaufstelle%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F3868730" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>
</article><div class="related-contents">
			<h3>Das könnte Sie auch interessieren</h3>
		<a class="post type-post" href="http://www.radio-plassenburg.de/gesundheitsministerin-huml-ruft-zur-blutspende-auf-3868694/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485258314/3868695.jpg" width="600" height="338" alt="&copy; Jan Woitas" /></span>
	<span class="title" itemprop="name">Gesundheitsministerin Huml ruft zur Blutspende auf</span>
	<span class="description" itemprop="description">München (dpa/lby) &#8211; Bayerns Gesundheitsministerin Melanie Huml (CSU) hat die Bevölkerung zum Blutspenden aufgerufen. «Für die  (…)</span>
	<span class="date" itemprop="datePublished">24. Januar 2017 <em>10:17</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/spinde-in-schwimmbaedern-aufgebrochen-seriendieb-gefasst-3867012/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485258316/3867014.jpg" width="600" height="338" alt="&copy; Oliver Killig" /></span>
	<span class="title" itemprop="name">Spinde in Schwimmbädern aufgebrochen: Seriendieb gefasst</span>
	<span class="description" itemprop="description">Bad Endorf (dpa/lby) &#8211; Ein Dieb hat reihenweise Spinde in Schwimmbädern aufgebrochen &#8211; wurde allerdings von einem  (…)</span>
	<span class="date" itemprop="datePublished">23. Januar 2017 <em>16:19</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/waghalsige-spruenge-ueber-naturschanze-schnablerrennen-3864990/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485243908/3864991.jpg" width="600" height="338" alt="&copy; Sven Hoppe" /></span>
	<span class="title" itemprop="name">Waghalsige Sprünge über Naturschanze: Schnablerrennen</span>
	<span class="description" itemprop="description">Gaißach (dpa/lby) &#8211; Eine Wintersportgaudi der besonderen Art ist am Sonntag in Gaißach bei Bad Tölz über die Bühne gegangen. Mehr  (…)</span>
	<span class="date" itemprop="datePublished">22. Januar 2017 <em>16:24</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/75-000-euro-schaden-bei-brand-einer-lagerhalle-3864606/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485196810/3864608.jpg" width="600" height="338" alt="&copy; Daniel Bockwoldt" /></span>
	<span class="title" itemprop="name">75 000 Euro Schaden bei Brand einer Lagerhalle</span>
	<span class="description" itemprop="description">Neuötting (dpa/lby) &#8211; Ein Schaden von rund 75 000 Euro ist bei einem Brand in Neuötting (Landkreis Altötting) entstanden, als in  (…)</span>
	<span class="date" itemprop="datePublished">22. Januar 2017 <em>11:55</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/koenigstreue-gedenken-der-schlacht-von-gammelsdorf-2-3864496/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485196810/3864498.jpg" width="600" height="338" alt="&copy; Andreas Gebert" /></span>
	<span class="title" itemprop="name">Königstreue gedenken der Schlacht von Gammelsdorf</span>
	<span class="description" itemprop="description">Gammelsdorf (dpa/lby) &#8211; Die kleine oberbayerische Gemeinde Gammelsdorf (Landkreis Freising) war am Samstag in der Hand von  (…)</span>
	<span class="date" itemprop="datePublished">22. Januar 2017 <em>10:55</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/koenigstreue-gedenken-der-schlacht-von-gammelsdorf-3861205/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1485089404/3861206.jpg" width="600" height="338" alt="&copy; Stefan Puchner" /></span>
	<span class="title" itemprop="name">Königstreue gedenken der Schlacht von Gammelsdorf</span>
	<span class="description" itemprop="description">Gammelsdorf (dpa/lby) &#8211; Die kleine oberbayerische Gemeinde Gammelsdorf (Landkreis Freising) war am Samstag in der Hand von  (…)</span>
	<span class="date" itemprop="datePublished">21. Januar 2017 <em>15:10</em></span>
</a></div>	</div>
<aside id="sidebar" class="main-sidebar" role="complementary">
	<div class="widget search">
		<div class="search-box">
	<form role="search" method="get" class="search-form" action="http://www.radio-plassenburg.de/">
		<label>
			<span class="screen-reader-text">Suchen nach:</span>
			<input type="text" class="search-field" placeholder="Suchbegriff eingeben" value="" name="s"
			       title="Suche nach:">
		</label>

		<button type="submit" class="search-submit"><span>Los !</span><em class="dashicons dashicons-search"></em></button>
	</form>
</div>	</div>
			<div class="widget">
							<div class="widget-headline"><span>Programm</span></div>
						<div class="widget-content"><div style="position:relative;width:320px;left:-10px;"><a href="/sendungen"><img src="/storage/thumbs/3185118.png" width="320" height="85"></a></div></div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=adfd295e&amp;cb=539196850001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=145&amp;cb=539196850001485258456&amp;n=adfd295e' border='0' alt='' /></a></noscript>
</div>
				<div class="widget widget-shortcuts">
			<div class="widget-shortcut">
				<div>Webradio</div>
				<a class="radio" onclick="window.open('http://player.mdn.stream24.net/webradio/radio-plassenburg/','stream','width=470,height=570,dependent=no,location=no,menubar=no,resizable=yes,scrollbars=no,status=notoolbar=no');"><em class="dashicons dashicons-controls-volumeon"></em></a>
			</div>
							<div class="widget-shortcut">
					<div>Team</div>
					<a class="team" href="/team/"><em class="dashicons dashicons-groups"></em></a>
				</div>
						<div class="widget-shortcut">
				<div>Studiomail</div>
				<a class="mail" href="/kontakt/"><em class="dashicons dashicons-email-alt"></em></a>
			</div>
		</div>

					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=146");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ad3e2272&amp;cb=610642467001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=146&amp;cb=610642467001485258456&amp;n=ad3e2272' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-speed-cam">Blitzer</span>
									<a href="http://www.radio-plassenburg.de/blitzermeldungen/">Alle Meldungen</a>
							</div>
			<div class="widget-content widget-speed_cam">
										<a href="http://www.radio-plassenburg.de/blitzermeldungen/" class="entry">
							<span class="title">B173 HO>KC</span>
							<span class="desc">beim Gasthaus Fels (60km/h)</span>
							<span class="date"><em>24. Januar 2017</em> 09:54</span>
						</a>
												<a href="http://www.radio-plassenburg.de/blitzermeldungen/" class="entry">
							<span class="title">B303 KC > Stadtsteinach in Zettlitz</span>
							<span class="desc">an der Bushaltestelle (80km/h)</span>
							<span class="date"><em>24. Januar 2017</em> 09:54</span>
						</a>
									</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a050fbc1&amp;cb=191710902001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=147&amp;cb=191710902001485258456&amp;n=a050fbc1' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-traffic">Verkehr</span>
									<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/">Alle Meldungen</a>
							</div>
			<div class="widget-content widget-traffic">
										<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/" class="entry">
							<span class="title">A9 - Halle/Leipzig Richtung Nürnberg</span>
							<span class="desc">Rastplatz Streitau Parkplatz geschlossen, Baustelle, Dauer: 23.01.2017 20:00 Uhr bis 2 (&hellip;)</span>
							<span class="date">24.01.2017 06:32</span>
						</a>
									</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a659b371&amp;cb=517388888001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=148&amp;cb=517388888001485258456&amp;n=a659b371' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-weather">Wetter</span>
				<a href="http://www.radio-plassenburg.de/wetter/">Das Wetter in der Region</a>
			</div>
			<div class="widget-content widget-weather">
						<div class="forecast">
							<div class="day">
					<div class="cell">
						<div class="date">Heute</div>
						<div class="weather-icon wi wi-day-cloudy"></div>
						<div class="min_max">
							<span><em>-2</em>°C</span>
							<em></em>
							<span><em>-16</em>°C</span>
						</div>
						<div class="rain">
							<em class="wi wi-umbrella"></em>
							<span><em>15</em>%</span>
						</div>
					</div>
				</div>
							<div class="day">
					<div class="cell">
						<div class="date">25.01</div>
						<div class="weather-icon wi wi-day-cloudy"></div>
						<div class="min_max">
							<span><em>-1</em>°C</span>
							<em></em>
							<span><em>-10</em>°C</span>
						</div>
						<div class="rain">
							<em class="wi wi-umbrella"></em>
							<span><em>10</em>%</span>
						</div>
					</div>
				</div>
							<div class="day">
					<div class="cell">
						<div class="date">26.01</div>
						<div class="weather-icon wi wi-day-sunny"></div>
						<div class="min_max">
							<span><em>0</em>°C</span>
							<em></em>
							<span><em>-9</em>°C</span>
						</div>
						<div class="rain">
							<em class="wi wi-umbrella"></em>
							<span><em>0</em>%</span>
						</div>
					</div>
				</div>
					</div>
					</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=149");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ada69db5&amp;cb=1339477194001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=149&amp;cb=1339477194001485258456&amp;n=ada69db5' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-video">Videos</span>
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Zur Videothek</a>
			</div>
			<div class="widget-content widget-videos">
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/schulverpflegung-am-mgf" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1484051095/3840546.jpg" width="140" height="78" alt=""  /><span class="title">Schulverpflegung am MGF</span><span class="date"><em>10. Januar 2017</em> 13:20</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/mannequin-challenge-bei-radio-plassenburg" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1478869316/3708579.jpg" width="140" height="78" alt=""  /><span class="title">Mannequin-Challenge bei Radio Plassenburg</span><span class="date"><em>11. November 2016</em> 13:56</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/flutung-der-flutmulde" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1473081392/3599085.jpg" width="140" height="78" alt=""  /><span class="title">Flutung der Flutmulde</span><span class="date"><em>05. September 2016</em> 15:10</span></a>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=150");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a76bb8f8&amp;cb=1373950783001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=150&amp;cb=1373950783001485258456&amp;n=a76bb8f8' border='0' alt='' /></a></noscript>
</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a11cb055&amp;cb=442505007001485258456' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=151&amp;cb=442505007001485258456&amp;n=a11cb055' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-photo">Fotos</span>
				<a href="http://www.radio-plassenburg.de/galerie/">Zur Fotothek</a>
			</div>
			<div class="widget-content widget-gallery">
				<a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-22-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1482492636/3803017.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 22.12.2016</span><span class="date"><em>23. Dezember 2016</em> 12:38</span></a></a><a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-15-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1481889355/3786382.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 15.12.2016</span><span class="date"><em>16. Dezember 2016</em> 13:12</span></a></a><a href="http://www.radio-plassenburg.de/galerie/elvis-die-fruehen-jahre/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1480974597/3763123.jpg" width="140" height="78" alt="" /><span class="title">ELVIS &#8211; Die frühen Jahre</span><span class="date"><em>05. Dezember 2016</em> 22:51</span></a></a>			</div>
		</div>
				<div class="widget">
							<div class="widget-headline"><span>Radio Plassenburg auf Facebook</span></div>
						<div class="widget-content"><div style="background:#fff"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FRadioPlassenburg&width=300&height=170&colorscheme=light&show_faces=true&header=false&stream=false&show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden;width:300px;height:165px;" allowTransparency="true"></iframe></div></div>
		</div>
		</aside></div>

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="col-1">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-353316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353316"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.radio-plassenburg.de/impressum/">Impressum</a></li>
<li id="menu-item-353317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353317"><a href="http://www.radio-plassenburg.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
<li id="menu-item-1153381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153381"><a href="http://www.radio-plassenburg.de/feed/">RSS-Feed</a></li>
</ul></div>	</div>

	<div class="col-2">
		Powered by <a class="web1tv" href="http://www.web1tv.de/" target="_blank"><img
				src="http://www.radio-plassenburg.de/wp-content/themes/fhb/img/web1tv.png" width="55" height="11"
				alt="Web1TV GmbH"></a>

	</div>

</footer>

</div>

<div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=143&target=_blank&layerstyle=simple&align=center&valign=middle&padding=2&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>

<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-aktionskalender-js-01506e033ee554b1670059f9e1d31e6a.js?ver=3.0.11-d'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-plassenburg.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 5]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=5" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47365676-4', 'radio-plassenburg.de');
  ga('send', 'pageview');

</script>

</body>
</html>

<!-- Cachify | http://cachify.de
Memcached @ 24.01.2017 13:47:36 -->