<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

	<link rel="manifest" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/manifest.json">
	<meta name="msapplication-config" content="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/browserconfig.xml" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.radio-plassenburg.de/wp-content/themes/fhb/themes/radio-plassenburg/icons/favicon.ico">

	<title>Terrorexperte: Europa muss weiter mit IS-Anschlägen rechnen | Radio Plassenburg</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.radio-plassenburg.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.radio-plassenburg.de/wp-content/themes/fhb/js/html5.js"></script>
	<![endif]-->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
	<meta name="description" content="Berlin (dpa) &#8211; Europa muss nach Ansicht des Terrorexperten Guido Steinberg weiterhin mit großen IS-Attentaten rechnen. Zwar habe die Qualität der  …"/><meta property="og:url" content="http://www.radio-plassenburg.de/terrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177/"/><meta property="og:title" content="Terrorexperte:&nbsp;Europa muss weiter mit IS-Anschl&auml;gen rechnen"/><meta property="og:description" content="Berlin (dpa) &#8211; Europa muss nach Ansicht des Terrorexperten Guido Steinberg weiterhin mit gro&szlig;en IS-Attentaten rechnen. Zwar habe die Qualit&auml;t der  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-08-21 07:49:10"/><meta property="og:modified_time" content="2017-08-21 11:15:03"/><meta property="og:image" content="http://www.radio-plassenburg.de/storage/thumbs/1200x630c/r:1503314103/4341178.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Feed" href="http://www.radio-plassenburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plassenburg &raquo; Terrorexperte: Europa muss weiter mit IS-Anschlägen rechnen Kommentar-Feed" href="http://www.radio-plassenburg.de/terrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radio-plassenburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radio-plassenburg.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-841b0cc30166bff65310311ea19fb267.css?ver=3.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='idvl-socs-css-group-css' href='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-idvl-socs-css-2029ea0be74ff409b5e462b3f5733f28.css?ver=3.0.30' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.js?ver=7.8.7'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-20e7d4248e8f91e7f48be17d441604cf.js?ver=3.0.30'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.radio-plassenburg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radio-plassenburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radio-plassenburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Glimpflich ausgegangend: Junger Motorradfahrer wird bei Sturz nur leicht verletzt' href='http://www.radio-plassenburg.de/glimpflich-ausgegangend-junger-motorradfahrer-wird-bei-sturz-nur-leicht-verletzt-4341004/' />
<link rel='next' title='Sperrgebiet bleibt: Bienenseuche im Raum Pottenstein und Speichersdorf' href='http://www.radio-plassenburg.de/sperrgebiet-bleibt-bienenseuche-im-raum-pottenstein-und-speichersdorf-4341049/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.radio-plassenburg.de/terrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177/" />
<link rel='shortlink' href='http://www.radio-plassenburg.de/?p=4341177' />
<link rel="alternate" type="application/json+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fterrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radio-plassenburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fterrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177%2F&#038;format=xml" />


</head>

<body class="post-template-default single single-post postid-4341177 single-format-standard desktop" style="">

<div class="cmms-custom-background-wrapper"></div><script type="text/javascript">var cmms_custom_bg_data = {"images":{"3955626":"http:\/\/www.radio-plassenburg.de\/storage\/thumbs\/2880x2048\/r:1488794324\/3955626.jpg","3398153":"http:\/\/www.radio-plassenburg.de\/storage\/thumbs\/2880x2048\/r:1463059034\/3398153.jpg"},"container":"cmms-custom-background-wrapper","imgClass":"cmms-custom-background","fade":1,"fadeDuration":3000,"timeout":10000};try{new CMMS_CUSTOM_BG()}catch(e){}</script>
<a name="top"></a>

<div id="page" class="hfeed site">

    <div class="cmms-adzone-104-wrapper">
        <div class="cmms-adzone-104"><ins data-revive-zoneid="269" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
    </div>


	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<div class="cmms-adzone-0">
				<ins data-revive-zoneid="140" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>			</div>

			<h1 class="site-title">
				<a href="http://www.radio-plassenburg.de/"
				   rel="home"><span>Radio Plassenburg</span></a>
			</h1>

			<a class="switch icon-menu"></a>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-4723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/aktionen/">Highlights</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Nachrichten</a>
<ul  class="sub-menu">
	<li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4724"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/">Aktuell</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/regional-nachrichten/">Region</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/bayern-nachrichten/">Bayern</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/deutschland-nachrichten/">Deutschland</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="http://www.radio-plassenburg.de/kategorie/nachrichten/welt-nachrichten/">Welt</a></li>
</ul>
</li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759"><a href="http://www.radio-plassenburg.de/wetter/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.radio-plassenburg.de/wetter/">Wetter</a></li>
	<li id="menu-item-4018256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4018256"><a href="http://www.radio-plassenburg.de/verkehr-blitzer/">Verkehr / Blitzer</a></li>
	<li id="menu-item-2778540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778540"><a href="http://www.radio-plassenburg.de/bussgeldrechner/">Bußgeldrechner</a></li>
	<li id="menu-item-2632602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2632602"><a href="http://www.radio-plassenburg.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.radio-plassenburg.de/gewinnspiel-info/">Gewinnspiel-Info</a></li>
</ul>
</li>
<li id="menu-item-353486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353486"><a href="http://www.radio-plassenburg.de/ueber-uns/">Radio</a>
<ul  class="sub-menu">
	<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.radio-plassenburg.de/ueber-uns/">Über uns</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/team/">Team</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.radio-plassenburg.de/sendungen/">Sendungen</a></li>
	<li id="menu-item-318" class="fhb-webradio menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://www.radio-plassenburg.de/radioplayer/">Webradio</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://www.radio-plassenburg.de/empfang/">Empfang</a></li>
	<li id="menu-item-2563358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563358"><a href="http://www.radio-plassenburg.de/jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-353352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353352"><a href="http://www.radio-plassenburg.de/argumente/">Marketing</a>
<ul  class="sub-menu">
	<li id="menu-item-353359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353359"><a href="http://www.radio-plassenburg.de/argumente/">Argumente</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.radio-plassenburg.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-353342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353342"><a href="http://www.radio-plassenburg.de/kombi-oberfranken/">Kombi Oberfranken</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
</ul>
</li>
<li id="menu-item-2355417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2355417"><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Video</a></li>
<li id="menu-item-4729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4729"><a href="/galerie/">Foto</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4730"><a href="/mediathek/kategorie/audiothek/">Audio</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>
	</header>

	
	<div class="cmms-adzone-3"><ins data-revive-zoneid="141" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

	<div id="main" class="site-main with-sidebar">

		<div class="cmms-adzone-1">
            <ins data-revive-zoneid="142" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
	<div id="content" class="site-content" role="main">
		<article id="post-4341177" class="post-4341177 post type-post status-publish format-standard hentry category-welt-nachrichten tag-irak tag-konflikte tag-spanien tag-syrien tag-terrorismus">
	<header class="entry-header with-thumbnail">
		<div class="postthumbnail -with-copy"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1503314103/4341178.jpg" width="600" height="338" alt="&copy; Bernd von Jutrczenka" /><div class="cmms-copyright">Bernd von Jutrczenka</div></div>		<h1 class="entry-title">Terrorexperte: Europa muss weiter mit IS-Anschlägen rechnen</h1>
	</header>

	<div class="entry-meta">
		<span class="entry-date"><a href="http://www.radio-plassenburg.de/terrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177/" rel="bookmark"><time class="entry-date" datetime="2017-08-21T07:49:10+00:00">21. August 2017</time></a></span>	</div>

	<div class="entry-content">
		<p>Berlin (dpa) &#8211; Europa muss nach Ansicht des Terrorexperten Guido Steinberg weiterhin mit großen IS-Attentaten rechnen.</p>
<p>Zwar habe die Qualität der Anschlagspläne nachgelassen, weil die Extremisten in ihrem Kerngebiet in Syrien und im Irak unter Druck geraten seien, sagte der Mitarbeiter der Berliner Stiftung Wissenschaft und Politik (SWP) der Deutschen Presse-Agentur. Spanien zeige aber, dass der IS nicht so schwach sei wie von einigen zuletzt behauptet. «Wir sollten nicht glauben, dass wir es nur noch mit den Messerattacken von scheinbaren Einzeltätern zu tun haben», erklärte Steinberg.</p>
<p>Der SWP-Fachmann rechnet damit, dass die Terrorgefahr mindestens fünf bis zehn Jahre erhalten bleiben wird. Im Moment gehe es vor allem darum, größere Anschläge wie in Paris zu verhindern. Der IS habe eine hohe «ideologische Attraktivität» und vor allem viele junge Leute in seinen Bann gezogen, erklärte der Terrorexperte. «All die wird man in den nächsten Jahren nicht zurückgewinnen können», sagte Steinberg. «All die wird man auch nicht kontrollieren können. Es sind zu viele. Es gibt sehr viel mehr IS-Terroristen, als es Al-Kaida-Anhänger gab.»</p>
<p>Dennoch sei die Fähigkeit des IS zur Planung von Anschlägen schon geschmälert worden. Die zentrale Planung aus der nordsyrischen IS-Hochburg Al-Rakka sei nicht mehr möglich und zudem wichtiges Personal getötet worden. Je mehr der Druck zunehme, desto schwieriger werde für die Extremisten die Planung von Attentaten.</p>
<p>Allerdings habe die Terrormiliz für diesen Moment vorgesorgt und die Angriffe schon seit Ende 2013 geplant, sagte Steinberg: «Wir müssen befürchten, dass die alten Planungen mit einem Erfolg zu Ende gebracht werden, ohne dass der IS noch aus Al-Rakka die Fäden ziehen kann.»</p>
<p>Der IS hat in Syrien und im Irak in den vergangenen Monaten große Gebiete verloren, darunter seine Hochburg Mossul. Ein von Kurden angeführtes Bündnis hat bei einer Offensive im Norden Syriens rund die Hälfte der IS-Bastion Al-Rakka eingenommen. Ein US-Luftangriff in Syrien hatte im vergangenen Jahr zudem IS-Propagandachef Mohammed al-Adnani getötet. Er war auch für die Anschlagsplanung zuständig.</p>
	</div>

	<footer class="entry-meta">
			</footer>

	<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radio-plassenburg.de%2Fterrorexperte-europa-muss-weiter-mit-is-anschlaegen-rechnen-4341177%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4341177&text=Terrorexperte%3A%C2%A0Europa%20muss%20weiter%20mit%20IS-Anschl%C3%A4gen%20rechnen"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4341177%20-%20Terrorexperte%3A%C2%A0Europa%20muss%20weiter%20mit%20IS-Anschl%C3%A4gen%20rechnen" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4341177" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Terrorexperte%3A%C2%A0Europa%20muss%20weiter%20mit%20IS-Anschl%C3%A4gen%20rechnen&body=Berlin%20%28dpa%29%20-%20Europa%20muss%20nach%20Ansicht%20des%20Terrorexperten%20Guido%20Steinberg%20weiterhin%20mit%20gro%C3%9Fen%20IS-Attentaten%20rechnen.%20Zwar%20habe%20die%20Qualit%C3%A4t%20der%20Anschlagspl%C3%A4ne%20nachgelassen%2C%20weil%20die%20Extremisten%20in%20ihrem%20Kerngebiet%20in%20Syrien%20und%20im%20Irak%20unter%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.radio-plassenburg.de%2Fshare%2F4341177" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>
</article><div class="related-contents">
			<h3>Das könnte Sie auch interessieren</h3>
		<a class="post type-post" href="http://www.radio-plassenburg.de/bundesanwaltschaft-uebernimmt-ermittlungen-im-fall-linda-4276875/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1500971703/4276876.jpg" width="600" height="338" alt="&copy; Jens Kalaene" /></span>
	<span class="title" itemprop="name">Bundesanwaltschaft übernimmt Ermittlungen im Fall Linda</span>
	<span class="description" itemprop="description">Dresden (dpa) &#8211; Die Bundesanwaltschaft hat die Ermittlungen im Fall der im Irak gefassten mutmaßlichen Dschihadistin aus Sachsen  (…)</span>
	<span class="date" itemprop="datePublished">24. Juli 2017 <em>19:19</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/im-irak-festgenommene-16-jaehrige-bereut-anschluss-an-is-4274626/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1500900005/4274627.jpg" width="600" height="338" alt="&copy; Sebastian Willnow" /></span>
	<span class="title" itemprop="name">Im Irak festgenommene 16-Jährige bereut Anschluss an IS</span>
	<span class="description" itemprop="description">Dresden/Bagdad (dpa) &#8211; Die im Irak festgenommene 16-jährige Deutsche bedauert einem Medienbericht zufolge, sich der Terrormiliz  (…)</span>
	<span class="date" itemprop="datePublished">23. Juli 2017 <em>18:55</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/16-jaehrige-deutsche-unter-festgenommenen-is-kaempferinnen-4272366/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1500803706/4272367.jpg" width="600" height="338" alt="&copy; Felipe Dana" /></span>
	<span class="title" itemprop="name">Vermisste 16-Jährige aus Sachsen im Irak identifiziert</span>
	<span class="description" itemprop="description">Pulsnitz (dpa) &#8211; Die Rückkehr der im Irak aufgetauchten 16-Jährigen aus Pulsnitz in ihre sächsische Heimat ist nach Darstellung  (…)</span>
	<span class="date" itemprop="datePublished">22. Juli 2017 <em>14:53</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/spanische-terrorermittler-haben-imam-im-visier-4339623/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1503314102/4341168.jpg" width="600" height="338" alt="&copy; Matthias Balk" /></span>
	<span class="title" itemprop="name">Behörden identifizieren Terrorauto-Fahrer von Barcelona</span>
	<span class="description" itemprop="description">Fahrer des Tatfahrzeugs &nbsp; &copy; Matthias Balk&copy; Emilio Morenatti&copy; Matthias Balk (…)</span>
	<span class="date" itemprop="datePublished">21. August 2017 <em>9:09</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/offensiven-gegen-die-is-terrormiliz-4339788/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1503298806/4339789.jpg" width="600" height="338" alt="&copy; Yusuke Suzuki" /></span>
	<span class="title" itemprop="name">Offensiven gegen die IS-Terrormiliz</span>
	<span class="description" itemprop="description">Bagdad/Beirut (dpa) &#8211; Irakische Sicherheitskräfte haben im Norden des Landes eine Bodenoffensive auf eine der letzten größeren  (…)</span>
	<span class="date" itemprop="datePublished">20. August 2017 <em>14:53</em></span>
</a><a class="post type-post" href="http://www.radio-plassenburg.de/gabriel-spanien-ist-sicheres-reiseland-4338236/" itemscope
   itemtype="http://schema.org/NewsArticle" rel="bookmark">
	<span class="thumbnail"><img src="http://www.radio-plassenburg.de/storage/thumbs/600x338c/r:1503222301/4338458.jpg" width="600" height="338" alt="&copy; Emilio Morenatti" /></span>
	<span class="title" itemprop="name">Terror-Zelle zerschlagen? Spanische Ermittler uneins</span>
	<span class="description" itemprop="description">Barcelona (dpa) &#8211; Nach dem Terroranschlag mit einem Lieferwagen in Barcelona gehen die Ermittlungen nur langsam voran. Die  (…)</span>
	<span class="date" itemprop="datePublished">19. August 2017 <em>15:31</em></span>
</a></div>	</div>
<aside id="sidebar" class="main-sidebar" role="complementary">
	<div class="widget search">
		<div class="search-box">
	<form role="search" method="get" class="search-form" action="http://www.radio-plassenburg.de/">
		<label>
			<span class="screen-reader-text">Suchen nach:</span>
			<input type="text" class="search-field" placeholder="Suchbegriff eingeben" value="" name="s"
			       title="Suche nach:">
		</label>

		<button type="submit" class="search-submit"><span>Los !</span><em class="dashicons dashicons-search"></em></button>
	</form>
</div>	</div>
			<div class="widget">
							<div class="widget-headline"><span>Programm</span></div>
						<div class="widget-content"><div style="position:relative;width:320px;left:-10px;"><a href="/sendungen"><img src="/storage/thumbs/3185118.png" width="320" height="85"></a></div></div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=adfd295e&amp;cb=634947157001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=145&amp;cb=634947157001503307153&amp;n=adfd295e' border='0' alt='' /></a></noscript>
</div>
				<div class="widget widget-shortcuts">
			<div class="widget-shortcut">
				<div>Webradio</div>
				<a class="radio" href="/radioplayer/"><em class="dashicons dashicons-controls-volumeon"></em></a>
			</div>
							<div class="widget-shortcut">
					<div>Team</div>
					<a class="team" href="/team/"><em class="dashicons dashicons-groups"></em></a>
				</div>
						<div class="widget-shortcut">
				<div>Studiomail</div>
				<a class="mail" href="/kontakt/"><em class="dashicons dashicons-email-alt"></em></a>
			</div>
		</div>

					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=146");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ad3e2272&amp;cb=1282516366001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=146&amp;cb=1282516366001503307153&amp;n=ad3e2272' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-speed-cam">Blitzer</span>
									<a href="http://www.radio-plassenburg.de/blitzermeldungen/">Alle Meldungen</a>
							</div>
			<div class="widget-content widget-speed_cam">
										<a href="http://www.radio-plassenburg.de/blitzermeldungen/" class="entry">
							<span class="title">B289 Neuses am Main</span>
							<span class="desc">in Richtung LIF, aus einem Caddy heraus</span>
							<span class="date"><em>21. August 2017</em> 07:24</span>
						</a>
									</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a050fbc1&amp;cb=355061466001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=147&amp;cb=355061466001503307153&amp;n=a050fbc1' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-traffic">Verkehr</span>
									<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/">Alle Meldungen</a>
							</div>
			<div class="widget-content widget-traffic">
										<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/" class="entry">
							<span class="title">Die Straße bei Ramsenthal ist ab heu (&hellip;)</span>
							<span class="desc">Die Umleitung: von Trebgast aus über Neudrossenfeld und Bayreuth. Von Bindlach kommend (&hellip;)</span>
							<span class="date">15.08.2017 05:08</span>
						</a>
												<a href="http://www.radio-plassenburg.de/verkehrsmeldungen/" class="entry">
							<span class="title">Strecke Kainach-Wonsees</span>
							<span class="desc">ist in diesem Bereich ab Montag, 31.Juli, komplett gesperrt. Grund sind Felssicherungs (&hellip;)</span>
							<span class="date">29.07.2017 12:28</span>
						</a>
									</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a659b371&amp;cb=2025069803001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=148&amp;cb=2025069803001503307153&amp;n=a659b371' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-weather">Wetter</span>
				<a href="http://www.radio-plassenburg.de/wetter/">Das Wetter in der Region</a>
			</div>
			<div class="widget-content widget-weather">
				        <div class="forecast">
			                <div class="day">
                    <div class="cell">
                        <div class="date">Heute</div>
                        <div class="weather-icon wi wi-day-sunny-overcast"></div>
                        <div class="min_max">
                            <span><em>23</em>°C</span>
                            <em></em>
                            <span><em>8</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>5</em>%</span>
                        </div>
                    </div>
                </div>
			                <div class="day">
                    <div class="cell">
                        <div class="date">22.08</div>
                        <div class="weather-icon wi wi-day-sunny"></div>
                        <div class="min_max">
                            <span><em>26</em>°C</span>
                            <em></em>
                            <span><em>7</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>0</em>%</span>
                        </div>
                    </div>
                </div>
			                <div class="day">
                    <div class="cell">
                        <div class="date">23.08</div>
                        <div class="weather-icon wi wi-day-sunny"></div>
                        <div class="min_max">
                            <span><em>29</em>°C</span>
                            <em></em>
                            <span><em>8</em>°C</span>
                        </div>
                        <div class="rain">
                            <em class="wi wi-umbrella"></em>
                            <span><em>0</em>%</span>
                        </div>
                    </div>
                </div>
			        </div>
					</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=149");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=ada69db5&amp;cb=2098662821001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=149&amp;cb=2098662821001503307153&amp;n=ada69db5' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-video">Videos</span>
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/">Zur Videothek</a>
			</div>
			<div class="widget-content widget-videos">
				<a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/ja-ist-denn-heut-scho-ostern" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1491494082/4026452.jpg" width="140" height="78" alt=""  /><span class="title">Ja, ist denn heut scho Ostern?</span><span class="date"><em>06. April 2017</em> 15:42</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/fasching-2017-alle-wollen-die-trump-peruecke" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1487950680/3937634.jpg" width="140" height="78" alt=""  /><span class="title">Fasching 2017: Alle wollen die Trump-Perücke</span><span class="date"><em>24. Februar 2017</em> 15:25</span></a><a href="http://www.radio-plassenburg.de/mediathek/kategorie/videothek/video/die-radio-plassenburg-galanacht" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1485719033/3879484.jpg" width="140" height="78" alt=""  /><span class="title">Die Radio Plassenburg-Galanacht</span><span class="date"><em>29. Januar 2017</em> 19:05</span></a>			</div>
		</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=150");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a76bb8f8&amp;cb=1332604120001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=150&amp;cb=1332604120001503307153&amp;n=a76bb8f8' border='0' alt='' /></a></noscript>
</div>
					<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads2.web1tv.de/www/delivery/ajs.php':'http://ads2.web1tv.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads2.web1tv.de/www/delivery/ck.php?n=a11cb055&amp;cb=1635344013001503307153' target='_blank'><img src='http://ads2.web1tv.de/www/delivery/avw.php?zoneid=151&amp;cb=1635344013001503307153&amp;n=a11cb055' border='0' alt='' /></a></noscript>
</div>
				<div class="widget">
			<div class="widget-headline">
				<span class="icon-photo">Fotos</span>
				<a href="http://www.radio-plassenburg.de/galerie/">Zur Fotothek</a>
			</div>
			<div class="widget-content widget-gallery">
				<a href="http://www.radio-plassenburg.de/galerie/altstadtfest-2017/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1499087770/4230858.jpg" width="140" height="78" alt="" /><span class="title">Altstadtfest 2017</span><span class="date"><em>03. Juli 2017</em> 13:31</span></a></a><a href="http://www.radio-plassenburg.de/galerie/die-radio-plassenburg-galanacht/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1485718563/3879582.jpg" width="140" height="78" alt="" /><span class="title">Die Radio Plassenburg-Galanacht</span><span class="date"><em>29. Januar 2017</em> 19:43</span></a></a><a href="http://www.radio-plassenburg.de/galerie/radio-plassenburg-after-work-party-am-22-12-2016/" class="entry"><img src="http://www.radio-plassenburg.de/storage/thumbs/140x78c/r:1482496236/3803017.jpg" width="140" height="78" alt="" /><span class="title">Radio Plassenburg-After-Work-Party am 22.12.2016</span><span class="date"><em>23. Dezember 2016</em> 12:38</span></a></a>			</div>
		</div>
				<div class="widget">
							<div class="widget-headline"><span>Radio Plassenburg auf Facebook</span></div>
						<div class="widget-content"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioPlassenburg&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>
		</aside></div>

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="col-1">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-353316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353316"><a href="http://www.radio-plassenburg.de/">Home</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.radio-plassenburg.de/kontakt/">Kontakt</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.radio-plassenburg.de/impressum/">Impressum</a></li>
<li id="menu-item-353317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353317"><a href="http://www.radio-plassenburg.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="http://www.radio-plassenburg.de/agb/">AGBs</a></li>
<li id="menu-item-1153381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153381"><a href="http://www.radio-plassenburg.de/feed/">RSS-Feed</a></li>
</ul></div>	</div>

	<div class="col-2">
		Powered by <a class="web1tv" href="http://www.web1tv.de/" target="_blank"><img
				src="http://www.radio-plassenburg.de/wp-content/themes/fhb/img/web1tv.png" width="55" height="11"
				alt="Web1TV GmbH"></a>

	</div>

</footer>

</div>

<div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=143&target=_blank&layerstyle=simple&align=center&valign=middle&padding=2&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>

<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-d28c892d00dfa8e6712f6fc96bb0e16f.js?ver=3.0.30'></script>
<script type='text/javascript' src='http://www.radio-plassenburg.de/wp-content/plugins/bwp-minify/cache/minify-b1-idvl-gallery-1c9badbff78ef5b94b846efaa101a6c9.js?ver=3.0.30'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.radio-plassenburg.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 5]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=5" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47365676-4', 'radio-plassenburg.de');
  ga('send', 'pageview');

</script>

</body>
</html>

<!-- Cachify | http://cachify.de
Memcached @ 21.08.2017 11:19:13 -->